

<!doctype html>
<html lang="en-US">
	<!-- BEGIN UNICONSENT -->
	<script type="text/javascript">
		  window._unic_start = true;
		  window.__cmp = window.__cmp || function () {
			window.__cmp.commandQueue = window.__cmp.commandQueue || [];
			window.__cmp.commandQueue.push(arguments);
		  };
		  window.__cmp.commandQueue = window.__cmp.commandQueue || [];
		  window.__cmp.receiveMessage = function (event) {
			var data = event && event.data && event.data.__cmpCall;
			if (data) {
			  var callId = data.callId, command = data.command, parameter = data.parameter;
			  window.__cmp.commandQueue.push({
				callId: callId, command: command, parameter: parameter, event: event
			  });
			}
		  };
		  if(window.attachEvent) {
			window.attachEvent("onmessage", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  } else {
			window.addEventListener("message", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  }
		  function addLocatorFrame() {
			if (!window.frames['__cmpLocator']) {
			  if (document.body) {
				var frame = document.createElement('iframe');
				frame.style.display = 'none';
				frame.name = '__cmpLocator';
				document.body.appendChild(frame);
			  } else {
				setTimeout(addLocatorFrame, 5);
			  }
			}
		  }
		  addLocatorFrame();
		  window.__uspapi = window.__uspapi || function () {
			  window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
			  window.__uspapi.commandQueue.push(arguments);
		  };
		  window.__uspapi.receiveMessage = function (event) {
			  var data = event && event.data && event.data.__uspapiCall;
			  if (data) {
				  var callId = data.callId, command = data.command, parameter = data.parameter;
				  window.__uspapi.commandQueue.push({
					  callId: callId, command: command, parameter: parameter, event: event
				  });
			  }
		  };
		  if(window.attachEvent) {
			  window.attachEvent("onmessage", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  } else {
			  window.addEventListener("message", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  }
		  function addLocatorFrameUSP() {
			  if (!window.frames['__uspapiLocator']) {
				  if (document.body) {
					  var frame = document.createElement('iframe');
					  frame.style.display = 'none';
					  frame.name = '__uspapiLocator';
					  document.body.appendChild(frame);
				  } else {
					  setTimeout(addLocatorFrameUSP, 5);
				  }
			  }
		  }
		  addLocatorFrameUSP();
	</script>
	<script async src='https://cmp.uniconsent.com/t/de538a5b3a.cmp.js'></script>
<!-- END UNICONSENT -->	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script>(function(){document.documentElement.className='js'})();</script>
	<meta name="google-site-verification" content="t4TEBrzmap5iSELq0fNAAzk6hLflsweM0CgEiK6omdI" />
	<meta name="msvalidate.01" content="EA8EFC2E052992F30CE14A1D41A8AB74" />
	<script>
	dataLayer = [];
</script>

<script>
dataLayer = [{
	'event': 'dataLayer_load',
	'userid': '',
	'PrimaryCategory': 'Hobbies & Interests>Birdwatching',
	'SecondaryCategory': '',
	'Topics': '',
	'PHV_SkillLevel': ''
}];
</script>
<!-- BEGIN ControlTag for BWM -->
<script class='kxct' data-id='t58tno71r' data-timing='async' data-version='3.0' type='text/javascript'>
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/t58tno71r.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END ControlTag -->
<script class='kxint' data-namespace='madavormedia' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'madavormedia_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New maps of bird biodiversity can help conservation action plans - BirdWatching</title>
	<meta name="description" content="Detailed maps can help conservation managers focus their efforts where they are most likely to help birds." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New maps of bird biodiversity can help conservation action plans" />
	<meta property="og:description" content="Detailed maps can help conservation managers focus their efforts where they are most likely to help birds." />
	<meta property="og:url" content="https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/" />
	<meta property="og:site_name" content="BirdWatching" />
	<meta property="og:image" content="https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1.png" />
	<meta property="og:image:width" content="775" />
	<meta property="og:image:height" content="517" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.birdwatchingdaily.com/#website","url":"https://www.birdwatchingdaily.com/","name":"BirdWatching","description":"Your source for becoming a better birder","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.birdwatchingdaily.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/#primaryimage","inLanguage":"en-US","url":"https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1.png","contentUrl":"https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1.png","width":775,"height":517,"caption":"Researchers mapped the number of bird species found across the contiguous U.S. Blue areas host fewer bird species than green or yellow areas do. Image by Kathleen Carroll and Anna Pidgeon"},{"@type":"WebPage","@id":"https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/#webpage","url":"https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/","name":"New maps of bird biodiversity can help conservation action plans - BirdWatching","isPartOf":{"@id":"https://www.birdwatchingdaily.com/#website"},"primaryImageOfPage":{"@id":"https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/#primaryimage"},"datePublished":"2022-04-19T18:48:23+00:00","dateModified":"2022-04-19T18:48:23+00:00","description":"Detailed maps can help conservation managers focus their efforts where they are most likely to help birds.","breadcrumb":{"@id":"https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/"]}]},{"@type":"BreadcrumbList","@id":"https://www.birdwatchingdaily.com/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"News & Features","item":"https://www.birdwatchingdaily.com/news/"},{"@type":"ListItem","position":2,"name":"New maps of bird biodiversity can help conservation action plans"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BirdWatching &raquo; Feed" href="https://www.birdwatchingdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BirdWatching &raquo; Comments Feed" href="https://www.birdwatchingdaily.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="BirdWatching &raquo; iCal Feed" href="https://www.birdwatchingdaily.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.birdwatchingdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7fcfd9749d16980c42028d378fd48f60"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpa-css-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/wp-attachments/styles/0/wpa.css?ver=7fcfd9749d16980c42028d378fd48f60' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.birdwatchingdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=7fcfd9749d16980c42028d378fd48f60' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css?ver=7fcfd9749d16980c42028d378fd48f60' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.birdwatchingdaily.com/wp-includes/css/dashicons.min.css?ver=7fcfd9749d16980c42028d378fd48f60' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Source+Sans+Pro:300,400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-style-css'  href='https://www.birdwatchingdaily.com/wp-content/themes/madavor/style.css?ver=15561216980' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-bwd-style-css'  href='https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/style.css?ver=1600977445' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://www.birdwatchingdaily.com/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-bwd-custom-css'  href='https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/css/custom.css?ver=1599762949' type='text/css' media='all' />
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/mu-plugins/bwm-woo-customizations/bwm-woo-customizations.js?ver=202103304' id='bwm-woo-customizations-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=7fcfd9749d16980c42028d378fd48f60' id='stripe-v2-js'></script>
<script type='text/javascript' id='mdv-functions-js-extra'>
/* <![CDATA[ */
var MDVAjax = {"ajaxurl":"https:\/\/www.birdwatchingdaily.com\/wp-admin\/admin-ajax.php","voteNonce":"414e257f61","favoriteNonce":"243b742e82","unFavoriteNonce":"483f736a37","uploadNonce":"3c4aafe0b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/madavor-galleries/js/mdv-functions.js?ver=7fcfd9749d16980c42028d378fd48f60' id='mdv-functions-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/js/bwd-vip.js?ver=20200818' id='vip-scripts-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/js/accordion-init.js?ver=202103241' id='accordion-init-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/js/main.js?ver=202103241' id='main-scripts-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/www.birdwatchingdaily.com\/wp-admin\/admin-ajax.php","nonce":"d4585440da","favorite":"Favorite <i class=\"sf-icon-star-empty\"><\/i>","favorited":"Favorited <i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p><p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/www.birdwatchingdaily.com\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://www.birdwatchingdaily.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.birdwatchingdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.birdwatchingdaily.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.birdwatchingdaily.com/?p=687029' />
<link rel="alternate" type="application/json+oembed" href="https://www.birdwatchingdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.birdwatchingdaily.com%2Fnews%2Fconservation%2Fnew-maps-of-bird-biodiversity-can-help-conservation-action-plans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.birdwatchingdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.birdwatchingdaily.com%2Fnews%2Fconservation%2Fnew-maps-of-bird-biodiversity-can-help-conservation-action-plans%2F&#038;format=xml" />
<style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #2e3e53;
	border-color: #2e3e53;
}
</style>
<!-- <meta name="NextGEN" version="3.2.15" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.birdwatchingdaily.com"><link rel="https://theeventscalendar.com/" href="https://www.birdwatchingdaily.com/wp-json/tribe/events/v1/" />		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@BirdWatchDaily">
		<meta name="twitter:creator" content="@BirdWatchDaily">
		<meta name="twitter:title" content="New maps of bird biodiversity can help conservation action plans">
		<meta name="twitter:description" content="Detailed maps can help conservation managers focus their efforts where they are most likely to help birds.">
		<meta name="twitter:image" content="https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1-660x440.png">
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-KGS2KZH"></script>
<!-- Begin Google Ad Manager -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var LBorSLB  = googletag.sizeMapping().addSize([992, 0], [[728, 90], [970, 90], [970,250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var LBonly   = googletag.sizeMapping().addSize([992, 0], [728, 90]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var SLBonly  = googletag.sizeMapping().addSize([992, 0], [[970, 90], [970, 250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var BOXorHPU = googletag.sizeMapping().addSize([992, 0], [[300, 250], [300, 600]]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var BOXonly  = googletag.sizeMapping().addSize([992, 0], [300, 250]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var HPUonly  = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
googletag.defineSlot('/8842/BWD/news/conservation', [728, 90], 'in-content-1').setTargeting('pos','in-content-1').defineSizeMapping(LBonly).addService(googletag.pubads());
googletag.defineSlot('/8842/BWD/news/conservation', [728, 90], 'in-content-2').setTargeting('pos','in-content-2').defineSizeMapping(LBonly).addService(googletag.pubads());
googletag.defineSlot('/8842/BWD/news/conservation', [300, 250], 'right-rail-1').setTargeting('pos','right-rail-1').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/BWD/news/conservation', [300, 250], 'right-rail-2').setTargeting('pos','right-rail-2').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/BWD/news/conservation', [300, 250], 'right-rail-3').setTargeting('pos','right-rail-3').defineSizeMapping(BOXorHPU).addService(googletag.pubads());
googletag.defineSlot('/8842/BWD/news/conservation', ['fluid'], 'native-1').setTargeting('pos','native-article-1').addService(googletag.pubads());
googletag.defineSlot('/8842/BWD/news/conservation', [1, 1], '1x1').setTargeting('pos','1x1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/8842/BWD/news/conservation', 'oop').setTargeting('pos','oop').addService(googletag.pubads());
googletag.defineSlot('/8842/BWD/news/conservation', [[728, 90], [970, 90], [970, 250]], 'header-1').setTargeting('pos','header-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.defineSlot('/8842/BWD/news/conservation', [[728, 90], [970, 90], [970, 250]], 'footer-1').setTargeting('pos','footer-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('T',['/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans/','/news/conservation/new-maps-of-bird-biodiversity-can-help-conservation-action-plans']);
googletag.enableServices();
});
</script>
<!-- End Google Ad Manager -->
		<script type="text/javascript">
			googletag.cmd.push(function() {
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				var ad_name = event.slot.getSlotElementId();
				if( ad_name == 'native-1' ) {
					console.log(' Ad: ' + ad_name +  ' was rendered');
					document.getElementById('the-native-ad').style.display = 'inherit';
					document.getElementById('the-content').style.display = 'none';
					console.log(' Show Native, hide content ');
				} else {
					console.log(' Ad: ' + ad_name +  ' was rendered');
				}
			});
			});
		</script>
			 <script type="text/javascript">
			 window._mNHandle = window._mNHandle || {};
			 window._mNHandle.queue = window._mNHandle.queue || [];
			 medianet_versionId = "3151199";
					 (function() {
					 var sct = document.createElement("script"),
					 winObj = window.top || window,
					 sctHl = winObj.document.getElementsByTagName("script")[0];
					 sct.type = "text/javascript";
					 sct.src = '//contextual.media.net/inslmedianet.js?cid=8CUVGXD58&crid=173541823&size=641x481';
					 sct.async = "async";
					 sctHl.parentNode.insertBefore(sct, sctHl);
			 })();
		</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<!-- Global site tag (gtag.js) - Google Ads: 1054471301 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1054471301"></script>
	<script>
	 window.dataLayer = window.dataLayer || [];
	 function gtag(){dataLayer.push(arguments);}
	 gtag('js', new Date());

	 gtag('config', 'AW-1054471301');
	</script>
	<!-- LiveConnectTag for advertisers -->
  <script type="text/javascript" src="//b-code.liadm.com/a-05ik.min.js" async="true" charset="utf-8"></script>
	<!-- LiveConnectTag for advertisers -->
</head>

<body class="news-template-default single single-news postid-687029 theme-madavor desktop woocommerce-no-js tribe-no-js">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P28K5W4');</script>
<!-- End Google Tag Manager -->
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="membership-promotion-header-banner" id="membership-promotion-header-banner">
  <div class="membership-promotion-header-banner__content-wrapper">
    <img alt="" class="membership-promotion-header-banner__image" height="50" src="https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/images/member-cta-badge.png" width="50" />

          <div class="membership-promotion-header-banner__content">Become a member and get exclusive access to articles, contests and more!</div>
    
          <a class="membership-promotion-header-banner__link c-btn c-btn--secondary c-btn--small" href="/checkout/sign-up-for-your-free-trial/">Start Your Free Trial</a>      </div>
</div>
<div class="ad ad--header u-padding-small u-text-center">
<div class="ad-advertisement-vertical">
			<div id='header-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('header-1'); })
		</script>
		</div>
	</div>
</div>
	<header id="masthead" class="site-header site-header--default">
	<div class="site-header__top">
		<div class="o-wrapper">
			<div class="o-layout o-layout--middle o-layout--auto">
				<div class="o-layout__item u-1/3@desktop u-hidden@tablet">
					<section id="custom_html-7" class="widget_text widget-odd widget-last widget-first widget-1 site-header__cta widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/newsletter/">
	<span class="o-flag o-flag--small">
		<span class="o-flag__img"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 50 40" width="27"><path d="M48.6.1l-48 16.8c-.8.3-.9.9 0 1.3 1.1.4 10.3 4.1 10.3 4.1l6.1 2.4s29.4-21.5 29.9-21.8c.2-.1.5-.1.6.1.1.1.1.3 0 .5-.3.3-21.4 23-21.4 23l-1.2 1.4 1.6.9s12.6 6.7 13.5 7.2c.7.4 1.5.2 1.9-.5l.2-.4c.2-1.1 7.7-33.1 7.9-33.9.2-.9-.4-1.4-1.4-1.1zm-31.6 39.3c0 .6.4.8.9.3.7-.6 7.8-6.9 7.8-6.9l-8.7-4.4v11z"/></svg></span>
		<span class="o-flag__body">Stay in the know with<br /> our free newsletter.</span>
	</span>
</a></div></section>				</div>
				<div class="o-layout__item u-1/1@mobile u-1/3@desktop">
					<div class="site-branding u-text-center">
							<p class="site-title">
		<a href="https://www.birdwatchingdaily.com/" rel="home">
			<svg class="site-title__wordmark" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="287" height="59" viewBox="0 0 573 117">
				BirdWatching				<path d="M572.525,33.641 L572.525,81.928 C572.525,102.386 566.704,117.000 544.251,117.000 C534.511,117.000 526.789,114.331 523.226,112.932 L524.057,98.956 C527.502,100.989 534.392,104.547 542.114,104.547 C556.012,104.547 558.269,94.254 558.269,83.962 L558.269,77.734 L558.033,77.734 C555.656,82.816 551.498,88.790 541.877,88.790 C533.322,88.790 520.493,82.690 520.493,56.260 C520.493,38.215 526.551,22.332 542.589,22.332 C551.498,22.332 555.656,27.796 558.745,33.513 L559.220,33.513 C559.220,30.083 559.577,26.778 559.695,23.349 L573.000,23.349 C572.762,26.778 572.525,30.211 572.525,33.641 ZM546.391,34.276 C538.669,34.403 535.700,42.028 535.700,55.370 C535.700,70.746 540.331,77.225 545.321,77.225 C554.587,77.225 558.269,70.109 558.269,55.242 C558.269,41.519 553.399,34.149 546.391,34.276 ZM499.808,49.525 C499.808,39.487 497.432,35.293 491.374,35.293 C483.652,35.293 480.920,42.281 480.920,50.669 L480.920,88.790 L466.189,88.790 L466.189,34.149 C466.189,30.083 466.070,26.271 465.715,23.349 L479.494,23.349 C479.612,26.652 479.969,30.083 479.969,33.387 L480.206,33.387 C482.345,29.448 486.503,22.332 496.482,22.332 C510.381,22.332 514.539,33.387 514.539,46.602 L514.539,88.790 L499.808,88.790 L499.808,49.525 ZM444.191,22.768 C445.943,24.539 448.548,25.755 452.270,25.755 C455.965,25.755 458.477,24.500 460.133,22.701 L460.149,22.701 L460.149,89.022 L444.191,89.022 L444.191,22.768 ZM452.322,18.753 C446.215,18.753 444.224,14.259 444.224,10.767 C444.224,7.324 446.557,2.925 452.459,2.925 C458.430,2.925 460.077,7.468 460.077,10.767 C460.077,14.162 458.361,18.753 452.322,18.753 ZM422.886,49.525 C422.886,39.487 420.510,35.293 414.452,35.293 C406.731,35.293 403.997,42.281 403.997,50.669 L403.997,88.790 L389.267,88.790 L389.290,0.000 L403.944,0.000 L403.997,31.734 L404.354,31.734 C406.968,27.669 410.413,22.332 419.559,22.332 C433.458,22.332 437.616,33.387 437.616,46.602 L437.616,88.790 L422.886,88.790 L422.886,49.525 ZM370.574,89.806 C350.379,89.806 341.826,74.684 341.826,56.132 C341.826,37.454 350.854,22.332 371.404,22.332 C376.039,22.332 381.503,23.856 384.235,25.000 L383.404,37.454 C380.790,36.056 377.107,34.276 373.069,34.276 C361.902,34.276 357.031,42.281 357.031,56.260 C357.031,68.458 362.496,77.862 373.781,77.862 C377.345,77.862 382.215,76.083 384.235,74.684 L385.067,87.138 C381.621,88.536 376.513,89.806 370.574,89.806 ZM331.072,89.806 C320.143,89.806 313.965,84.469 313.965,70.746 L313.965,34.911 L304.225,34.911 L304.225,23.349 L313.965,23.349 L313.965,9.879 L328.696,5.049 L328.696,23.349 L340.932,23.349 L340.932,34.911 L328.696,34.911 L328.696,68.839 C328.696,75.829 331.072,77.862 335.349,77.862 C337.961,77.862 339.864,77.099 340.932,76.464 L340.932,87.645 C338.675,88.790 335.468,89.806 331.072,89.806 ZM288.771,79.895 L288.532,79.895 C284.849,85.230 280.217,89.806 271.427,89.806 C261.922,89.806 253.132,82.816 253.132,70.619 C253.132,52.828 266.674,48.381 285.325,48.381 L288.294,48.381 L288.294,45.967 C288.294,39.487 285.325,33.513 276.891,33.513 C269.526,33.513 262.992,37.325 260.141,39.868 L259.310,27.161 C263.467,25.128 269.287,22.332 278.673,22.332 C297.679,22.332 302.075,32.243 302.075,48.635 L302.075,77.225 C302.075,81.928 302.550,86.249 302.908,88.790 L289.602,88.790 C288.889,86.249 288.771,83.072 288.771,79.895 ZM288.294,56.768 L286.988,56.768 C274.395,56.768 266.912,59.563 266.912,69.093 C266.912,75.066 270.595,79.132 276.297,79.132 C285.088,79.132 288.294,72.143 288.294,60.453 L288.294,56.768 ZM224.335,88.790 L212.610,16.105 L212.385,16.105 L199.984,88.790 L182.962,88.790 L167.066,0.094 L180.595,0.094 L191.642,68.458 L191.868,68.458 L203.705,0.094 L221.290,0.094 L233.014,68.458 L233.239,68.458 L244.739,0.094 L257.817,0.094 L241.582,88.790 L224.335,88.790 ZM148.294,89.416 C148.057,87.510 147.819,83.698 147.819,79.251 L147.463,79.251 C145.086,84.840 140.692,90.433 131.188,90.433 C115.982,90.433 109.687,74.929 109.687,56.758 C109.687,35.410 117.645,22.958 130.832,22.958 C139.623,22.958 144.493,28.294 146.631,33.377 L146.869,33.377 L146.875,0.000 L161.611,0.000 L161.599,78.232 C161.599,82.934 161.718,87.002 162.074,89.416 L148.294,89.416 ZM135.464,34.521 C127.267,34.521 124.416,43.035 124.416,56.123 C124.416,71.244 126.673,78.869 135.227,78.869 C143.899,78.869 146.869,68.830 146.869,56.505 C146.869,43.797 143.543,34.521 135.464,34.521 ZM105.551,36.818 C99.493,36.818 92.841,40.757 92.841,52.954 L92.841,88.790 L78.110,88.790 L78.110,34.149 C78.110,30.083 77.991,26.271 77.634,23.349 L90.939,23.349 C91.059,27.287 91.415,31.354 91.415,35.293 L91.652,35.293 C93.434,30.211 98.067,22.332 107.215,22.332 C108.164,22.332 108.877,22.586 109.709,22.714 L109.709,37.454 C108.403,37.072 107.095,36.818 105.551,36.818 ZM56.262,22.768 C58.014,24.539 60.619,25.755 64.340,25.755 C68.036,25.755 70.548,24.500 72.204,22.701 L72.219,22.701 L72.219,89.022 L56.262,89.022 L56.262,22.768 ZM64.394,18.753 C58.286,18.753 56.295,14.259 56.295,10.767 C56.295,7.324 58.629,2.925 64.530,2.925 C70.501,2.925 72.148,7.468 72.148,10.767 C72.148,14.162 70.433,18.753 64.394,18.753 ZM51.081,63.883 C51.081,80.021 40.033,88.790 25.303,88.790 L0.000,88.790 L0.000,0.094 L24.234,0.094 C41.340,0.094 49.180,6.956 49.180,21.950 C49.180,36.056 40.865,40.248 35.400,42.409 L35.400,42.663 C41.815,44.188 51.081,49.017 51.081,63.883 ZM22.214,12.038 L14.730,12.038 L14.730,37.199 L22.571,37.199 C30.054,37.199 34.450,31.226 34.450,23.984 C34.450,16.486 29.461,12.038 22.214,12.038 ZM22.690,49.144 L14.730,49.144 L14.730,76.337 L23.165,76.337 C31.362,76.337 35.876,71.001 35.876,62.741 C35.876,54.988 32.074,49.144 22.690,49.144 Z"/>
 			</svg>
 			<svg class="site-title__tagline u-hidden@tablet" width="254" height="13" viewBox="0 0 508 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    Your source for becoming a better birder			    <path d="M3.281,2.304 L0,2.304 L6.121,13.545 L6.121,20.504 L9.15,20.504 L9.15,13.446 L15.296,2.304 L12.015,2.304 L7.648,10.604 L3.281,2.304 Z M28.418,8.41 C27.1750271,7.09963296 25.421883,6.39727959 23.618,6.487 C21.7871289,6.37647824 19.997685,7.06178169 18.709,8.367 C17.4769313,9.82041318 16.8529564,11.6930544 16.967,13.595 C16.9387165,14.9019756 17.2153642,16.1975632 17.775,17.379 C18.2762383,18.4252377 19.0808108,19.2963642 20.084,19.879 C21.138354,20.473458 22.3328532,20.7742411 23.543,20.75 C25.3677414,20.8536325 27.1482833,20.163873 28.427,18.858 C29.6672754,17.3944224 30.2955103,15.5090013 30.181,13.594 C30.2809081,11.7035369 29.6492267,9.84716721 28.417,8.41 L28.418,8.41 Z M20.864,10.094 C21.4941173,9.24591926 22.5182644,8.78435315 23.571,8.874 C25.943,8.874 27.1293333,10.4466667 27.13,13.592 C27.13,16.7706667 25.952,18.36 23.596,18.36 C21.2153333,18.36 20.0246667,16.7706667 20.024,13.592 C19.9482309,12.3682638 20.2408079,11.1498896 20.864,10.094 Z M46.158,20.501 L46.158,6.736 L43.181,6.736 L43.181,13.594 C43.2947645,14.8867457 42.9871021,16.1815937 42.304,17.285 C41.6136906,18.0640657 40.5962757,18.4717729 39.559,18.385 C38.7880612,18.4504291 38.0296566,18.1589334 37.501,17.594 C37.0144812,16.9034241 36.7826308,16.0654403 36.845,15.223 L36.845,6.733 L33.854,6.733 L33.854,15.733 C33.6500834,17.1196115 34.1154179,18.5208151 35.1083173,19.5099684 C36.1012167,20.4991218 37.5041692,20.9591565 38.89,20.75 C39.788883,20.7662547 40.6797934,20.5789106 41.496,20.202 C42.2125588,19.8754072 42.8225493,19.3534495 43.256,18.696 L43.408,18.696 L43.824,20.501 L46.159,20.501 L46.158,20.501 Z M55.45,7.206 C54.6946257,7.69825115 54.0725353,8.36946301 53.639,9.16 L53.487,9.16 L53.096,6.733 L50.774,6.733 L50.774,20.504 L53.74,20.504 L53.74,13.309 C53.6936694,12.2097721 54.0898805,11.1378411 54.84,10.333 C55.5964686,9.56113443 56.6440973,9.14520696 57.724,9.188 C58.1656901,9.18659967 58.6060238,9.23694271 59.036,9.338 L59.327,6.611 C58.8401938,6.51933046 58.3452762,6.47778017 57.85,6.487 C56.9964753,6.48688663 56.161794,6.7379866 55.45,7.209 L55.45,7.206 Z M75.565,14.868 C75.2846314,14.359898 74.886498,13.9264436 74.404,13.604 C73.6150983,13.1077982 72.7723568,12.7028662 71.892,12.397 C70.9604684,12.0838845 70.0655847,11.6708097 69.223,11.165 C68.8465959,10.9249601 68.6165036,10.5113955 68.611,10.065 C68.611,9.185 69.3936667,8.745 70.959,8.745 C72.2722926,8.81121231 73.5613938,9.12398898 74.759,9.667 L75.718,7.467 C74.25331,6.81165404 72.6655994,6.47651994 71.061,6.484 C69.6826257,6.4110913 68.3138619,6.75128013 67.13,7.461 C66.1967435,8.05603314 65.647276,9.09983139 65.685,10.206 C65.6479598,11.0830641 65.9534984,11.94015 66.537,12.596 C67.4825172,13.4330485 68.5940833,14.0610731 69.799,14.439 C70.4594369,14.6810587 71.1043262,14.9635943 71.73,15.285 C72.1025204,15.4661226 72.4408544,15.7103997 72.73,16.007 C72.9346317,16.2500395 73.0415629,16.5604963 73.03,16.878 C73.03,17.966 72.1173333,18.5096667 70.292,18.509 C68.7021608,18.4675298 67.1397002,18.0856101 65.71,17.389 L65.71,19.916 C67.1216368,20.5284418 68.6535464,20.8135596 70.191,20.75 C71.6902081,20.8447118 73.1814955,20.4681311 74.456,19.673 C75.8891659,18.5198264 76.3473588,16.535839 75.565,14.871 L75.565,14.868 Z M90.151,8.407 C88.90795,7.09674646 87.1548603,6.39441489 85.351,6.484 C83.5201289,6.37347824 81.730685,7.05878169 80.442,8.364 C79.2099313,9.81741318 78.5859564,11.6900544 78.7,13.592 C78.6717165,14.8989756 78.9483642,16.1945632 79.508,17.376 C80.0092383,18.4222377 80.8138108,19.2933642 81.817,19.876 C82.8709872,20.4704675 84.0651685,20.7712576 85.275,20.747 C87.1000617,20.8507936 88.8809749,20.1610316 90.16,18.855 C91.4007664,17.3909119 92.0290334,15.504678 91.914,13.589 C92.0128815,11.700368 91.381645,9.84604364 90.151,8.41 L90.151,8.407 Z M82.597,10.094 C83.2276859,9.24606646 84.2520228,8.78458525 85.305,8.874 C87.677,8.874 88.8633333,10.4466667 88.864,13.592 C88.864,16.7706667 87.686,18.36 85.33,18.36 C82.9493333,18.36 81.7586667,16.7706667 81.758,13.592 C81.6824841,12.3684141 81.9746726,11.1502073 82.597,10.094 Z M107.897,20.501 L107.897,6.736 L104.918,6.736 L104.918,13.594 C105.032564,14.8868039 104.724842,16.1819015 104.041,17.285 C103.350691,18.0640657 102.333276,18.4717729 101.296,18.385 C100.525336,18.4505676 99.7671762,18.1590245 99.239,17.594 C98.7524812,16.9034241 98.5206308,16.0654403 98.583,15.223 L98.583,6.733 L95.592,6.733 L95.592,15.733 C95.3877163,17.119506 95.8527837,18.5207701 96.8455487,19.5099861 C97.8383138,20.499202 99.2412345,20.959248 100.627,20.75 C101.526206,20.7662675 102.417444,20.5789262 103.234,20.202 C103.950559,19.8754072 104.560549,19.3534495 104.994,18.696 L105.146,18.696 L105.562,20.501 L107.897,20.501 Z M117.188,7.206 C116.433107,7.69882209 115.811141,8.36989985 115.377,9.16 L115.221,9.16 L114.83,6.733 L112.508,6.733 L112.508,20.504 L115.473,20.504 L115.473,13.309 C115.427563,12.2089911 115.825673,11.136796 116.578,10.333 C117.334161,9.56129124 118.381419,9.14536663 119.461,9.188 C119.903023,9.1865491 120.343694,9.23689229 120.774,9.338 L121.064,6.611 C120.577538,6.51928006 120.082947,6.47772903 119.588,6.487 C118.732118,6.48568848 117.894858,6.73683172 117.181,7.209 L117.188,7.206 Z M131.863,20.551 C132.460368,20.42017 133.033844,20.1975263 133.563,19.891 L133.563,17.339 C132.417259,17.9778547 131.126813,18.3121727 129.815,18.31 C128.796941,18.3743608 127.811031,17.9403217 127.171,17.146 C126.498269,16.1161132 126.182093,14.8939187 126.271,13.667 C126.271,10.505 127.478667,8.924 129.894,8.924 C130.961743,8.98055182 132.011147,9.22496139 132.994,9.646 L133.894,7.293 C132.643211,6.73868483 131.286948,6.46265552 129.919,6.484 C128.067808,6.35956858 126.252973,7.040086 124.94,8.351 C122.670941,11.5019944 122.640464,15.7427184 124.864,18.926 C126.125445,20.20825 127.8846,20.8746466 129.679,20.75 C130.410209,20.7615927 131.140597,20.6958946 131.858,20.554 L131.863,20.551 Z M145.863,20.538 C146.623897,20.3912665 147.363123,20.148666 148.063,19.816 L148.063,17.439 C147.326619,17.7694122 146.559166,18.0256764 145.772,18.204 C145.015717,18.3624934 144.244696,18.4399307 143.472,18.435 C142.391904,18.5012985 141.333695,18.1104579 140.556,17.358 C139.814491,16.5061295 139.421668,15.4058665 139.456,14.277 L148.756,14.277 L148.756,12.696 C148.851738,11.0247084 148.275702,9.38444695 147.156,8.14 C145.996724,7.00040706 144.412414,6.39962437 142.789,6.484 C141.018304,6.39396878 139.300369,7.10176395 138.107,8.413 C136.902313,9.90751828 136.296384,11.7965921 136.407,13.713 C136.298853,15.6102881 136.96124,17.4708858 138.244,18.873 C139.6078,20.177114 141.452173,20.8558952 143.336,20.747 C144.180897,20.7564675 145.024849,20.6875051 145.857,20.541 L145.863,20.538 Z M145.004,9.577 C145.592528,10.3048262 145.889429,11.2254698 145.837,12.16 L139.502,12.16 C139.537911,11.2107876 139.896281,10.3021639 140.518,9.584 C141.114404,8.98287712 141.937076,8.66179922 142.783,8.7 C143.614031,8.65812868 144.422281,8.97923938 144.998,9.58 L145.004,9.577 Z M163.776,6.733 L160.368,6.733 L160.368,5.833 C160.321929,5.18339444 160.483354,4.53594116 160.829,3.984 C161.187923,3.5494731 161.737525,3.31916368 162.299,3.368 C163.012743,3.37517522 163.721095,3.49255925 164.399,3.716 L165.182,1.5 C164.190038,1.16308353 163.149617,0.990805999 162.102,0.99 C160.809508,0.885549247 159.529936,1.30990819 158.556,2.166 C157.697294,3.17086826 157.274436,4.47650958 157.381,5.794 L157.381,6.694 L155.081,7.594 L155.081,8.964 L157.381,8.964 L157.381,20.504 L160.359,20.504 L160.359,8.952 L163.767,8.952 L163.767,6.736 L163.776,6.733 Z M177.15,8.407 C175.907027,7.09663296 174.153883,6.39427959 172.35,6.484 C170.519129,6.37347824 168.729685,7.05878169 167.441,8.364 C166.208931,9.81741318 165.584956,11.6900544 165.699,13.592 C165.670716,14.8989756 165.947364,16.1945632 166.507,17.376 C167.008238,18.4222377 167.812811,19.2933642 168.816,19.876 C169.870354,20.470458 171.064853,20.7712411 172.275,20.747 C174.099741,20.8506325 175.880283,20.160873 177.159,18.855 C178.399766,17.3909119 179.028033,15.504678 178.913,13.589 C179.010226,11.6995601 178.376808,9.84513813 177.144,8.41 L177.15,8.407 Z M169.591,10.094 C170.221117,9.24591926 171.245264,8.78435315 172.298,8.874 C174.67,8.874 175.856333,10.4466667 175.857,13.592 C175.857,16.7706667 174.679,18.36 172.323,18.36 C169.942333,18.36 168.751667,16.7706667 168.751,13.592 C168.675231,12.3682638 168.967808,11.1498896 169.591,10.094 Z M187.382,7.206 C186.627107,7.69882209 186.005141,8.36989985 185.571,9.16 L185.42,9.16 L185.028,6.733 L182.706,6.733 L182.706,20.504 L185.672,20.504 L185.672,13.309 C185.625669,12.2097721 186.02188,11.1378411 186.772,10.333 C187.52861,9.56134766 188.57614,9.14545934 189.656,9.188 C190.098023,9.1865491 190.538694,9.23689229 190.969,9.338 L191.259,6.611 C190.772206,6.51923979 190.277279,6.47768871 189.782,6.487 C188.928161,6.48686755 188.093154,6.73796081 187.381,7.209 L187.382,7.206 Z M201.465,8.538 L201.339,8.538 C201.355,8.355 201.381,7.928 201.414,7.256 C201.447,6.584 201.465,6.077 201.465,5.737 L201.465,1.134 L198.499,1.134 L198.499,20.504 L200.72,20.504 L201.263,18.873 L201.463,18.873 C202.49405,20.0676404 203.994329,20.753918 205.572375,20.7527656 C207.150421,20.7516132 208.649696,20.063145 209.679,18.867 C211.640157,15.638953 211.647476,11.5891146 209.698,8.354 C208.724732,7.10801823 207.207267,6.4119232 205.628,6.487 C203.975981,6.39610242 202.396545,7.17501274 201.463,8.541 L201.465,8.538 Z M208.116,13.567 C208.19271,14.8072577 207.910082,16.0433211 207.302,17.127 C206.783189,17.9369046 205.870664,18.4072822 204.91,18.36 C203.897319,18.4522472 202.906205,18.0286651 202.273,17.233 C201.646158,16.1272366 201.364741,14.8591196 201.465,13.592 L201.465,13.392 C201.375507,12.1761644 201.65951,10.9619988 202.279,9.912 C202.920668,9.16863125 203.882263,8.78153443 204.86,8.873 C207.031333,8.873 208.116667,10.4373333 208.116,13.566 L208.116,13.567 Z M223.623,20.538 C224.383897,20.3912665 225.123123,20.148666 225.823,19.816 L225.823,17.439 C225.086677,17.7695608 224.319209,18.0258301 223.532,18.204 C222.775725,18.362546 222.004699,18.4399839 221.232,18.435 C220.152207,18.5012629 219.09432,18.1104071 218.317,17.358 C217.575491,16.5061295 217.182668,15.4058665 217.217,14.277 L226.517,14.277 L226.517,12.696 C226.613187,11.0246449 226.037093,9.38421539 224.917,8.14 C223.75844,6.99992715 222.174209,6.39903695 220.551,6.484 C218.78001,6.39395035 217.061762,7.10172331 215.868,8.413 C214.663741,9.90774903 214.057866,11.7966535 214.168,13.713 C214.060041,15.6100804 214.722,17.4704865 216.004,18.873 C217.3678,20.177114 219.212173,20.8558952 221.096,20.747 C221.9429,20.7568799 222.788882,20.6879158 223.623,20.541 L223.623,20.538 Z M222.765,9.577 C223.352674,10.3052877 223.649467,11.2255938 223.598,12.16 L217.262,12.16 C217.299899,11.2115603 217.659242,10.3042106 218.281,9.587 C218.877642,8.98561302 219.700734,8.66451298 220.547,8.703 C221.378549,8.65973737 222.187895,8.97975393 222.765,9.58 L222.765,9.577 Z M238.089,20.551 C238.68634,20.4200772 239.259802,20.197439 239.789,19.891 L239.789,17.339 C238.642897,17.9778533 237.352129,18.3121653 236.04,18.31 C235.021971,18.3741904 234.036136,17.9401843 233.396,17.146 C232.723748,16.1159018 232.407615,14.8938714 232.496,13.667 C232.496,10.505 233.703333,8.924 236.118,8.924 C237.18742,8.98009334 238.238545,9.22450952 239.223,9.646 L240.123,7.293 C238.871855,6.73869531 237.51527,6.46266975 236.147,6.484 C234.295847,6.35983323 232.481118,7.04031096 231.168,8.351 C228.899843,11.5024036 228.86977,15.7427426 231.093,18.926 C232.354061,20.2082056 234.1129,20.8746207 235.907,20.75 C236.639212,20.7618493 237.370621,20.6961499 238.089,20.554 L238.089,20.551 Z M254.07,8.407 C252.826412,7.0975398 251.073702,6.39536053 249.27,6.484 C247.438849,6.37358147 245.64914,7.05884707 244.36,8.364 C243.128291,9.81756381 242.50468,11.6901889 242.619,13.592 C242.590882,14.8988512 242.867163,16.1943266 243.426,17.376 C243.927918,18.4220977 244.732753,19.2931307 245.736,19.876 C246.789987,20.4704675 247.984169,20.7712576 249.194,20.747 C251.018783,20.8508975 252.799431,20.161097 254.078,18.855 C255.319225,17.39117 255.947555,15.5047466 255.832,13.589 C255.930744,11.7005599 255.299922,9.84640139 254.07,8.41 L254.07,8.407 Z M246.516,10.094 C247.146367,9.24622978 248.170332,8.78474599 249.223,8.874 C251.596333,8.874 252.782667,10.4466667 252.782,13.592 C252.782,16.7706667 251.604,18.36 249.248,18.36 C246.867333,18.36 245.677,16.7706667 245.677,13.592 C245.600991,12.3683712 245.893214,11.1500219 246.516,10.094 Z M271.394,13.206 C271.308087,12.0594532 271.588194,10.9152152 272.194,9.938 C272.812742,9.1905556 273.758057,8.7931572 274.725,8.874 C275.446202,8.8152466 276.152124,9.10430304 276.625,9.652 C277.083706,10.3492639 277.298883,11.1786789 277.237,12.011 L277.237,20.501 L280.203,20.501 L280.203,11.526 C280.31195,10.1609829 279.904386,8.80481526 279.061,7.726 C278.078941,6.81321645 276.755337,6.36062462 275.42,6.481 C274.528366,6.46391282 273.645544,6.6600193 272.845,7.053 C272.125326,7.40859462 271.521536,7.96140396 271.104,8.647 L270.904,8.647 C270.205333,7.203 268.783333,6.481 266.638,6.481 C265.798074,6.4712331 264.9671,6.65425959 264.209,7.016 C263.507275,7.34123779 262.920015,7.87064352 262.524,8.535 L262.372,8.535 L261.956,6.73 L259.634,6.73 L259.634,20.504 L262.599,20.504 L262.599,13.645 C262.492912,12.3704848 262.771588,11.0934498 263.399,9.979 C264.000336,9.21272858 264.946196,8.79952557 265.917,8.879 C266.636282,8.8195663 267.340388,9.10894554 267.81,9.657 C268.264666,10.3558483 268.477548,11.1845423 268.416,12.016 L268.416,20.506 L271.394,20.506 L271.394,13.211 L271.394,13.206 Z M287.694,6.733 L284.731,6.733 L284.731,20.504 L287.696,20.504 L287.696,6.736 L287.694,6.733 Z M284.987,4.262 C285.327016,4.56594131 285.774896,4.72051936 286.23,4.691 C286.67726,4.71825058 287.116541,4.56352856 287.448,4.262 C287.749931,3.94689527 287.907785,3.52076071 287.884,3.085 C287.913455,2.63945428 287.755388,2.20186949 287.448,1.878 C287.114765,1.58002776 286.676194,1.42771606 286.23,1.455 C285.77593,1.42530865 285.328705,1.57750189 284.987,1.878 C284.680821,2.20255672 284.523261,2.6397398 284.552,3.085 C284.528122,3.52185547 284.686338,3.94907483 284.989,4.265 L284.987,4.262 Z M304.602,11.526 C304.602,8.164 302.927667,6.48333333 299.579,6.484 C298.692226,6.47221921 297.813634,6.65483235 297.005,7.019 C296.272572,7.34015357 295.649782,7.86806529 295.213,8.538 L295.061,8.538 L294.645,6.733 L292.323,6.733 L292.323,20.504 L295.288,20.504 L295.288,13.645 C295.174951,12.3587969 295.480455,11.0704879 296.159,9.972 C296.852283,9.19337904 297.872306,8.78751992 298.911,8.877 C299.682435,8.80867229 300.442649,9.09757594 300.974,9.661 C301.458226,10.3550789 301.68784,11.1951135 301.624,12.039 L301.624,20.504 L304.602,20.504 L304.602,11.529 L304.602,11.526 Z M316.071,6.733 C315.748805,6.65674502 315.422172,6.60063635 315.093,6.565 C314.680734,6.51238799 314.265607,6.4853363 313.85,6.484 C312.384909,6.38838282 310.934683,6.82597252 309.767,7.716 C308.192177,9.27953749 307.880338,11.7128746 309.01,13.623 C309.430225,14.2905632 310.044269,14.8138966 310.77,15.123 C310.277078,15.4005537 309.833706,15.7580902 309.458,16.181 C308.890103,16.899799 308.866851,17.9077795 309.401,18.652 C309.642715,19.0076894 309.982453,19.2855935 310.379,19.452 C309.516592,19.6147429 308.722962,20.0328099 308.101,20.652 C307.558099,21.228077 307.265428,21.9957092 307.287,22.787 C307.243512,23.9331732 307.815465,25.0153085 308.787,25.625 C310.111605,26.3710435 311.623617,26.7183132 313.141,26.625 C315.107847,26.7448944 317.068366,26.3045231 318.795,25.355 C320.052254,24.5943117 320.800341,23.2136385 320.751,21.745 C320.816012,20.6744659 320.37105,19.6362215 319.551,18.945 C318.5268,18.230361 317.288893,17.8877135 316.043,17.974 L313.607,17.974 C313.047363,18.0138354 312.485698,17.9330129 311.96,17.737 C311.681616,17.6123325 311.505078,17.3329457 311.512,17.028 C311.559433,16.4311643 311.92645,15.9068538 312.471,15.658 C312.871125,15.7280657 313.276802,15.7615374 313.683,15.758 C315.150276,15.8432359 316.601022,15.4115504 317.783,14.538 C318.781127,13.72147 319.336196,12.4823837 319.281,11.194 C319.283442,10.7372471 319.210808,10.2831973 319.066,9.85 C318.943159,9.46637393 318.759851,9.10482272 318.523,8.779 L320.909,8.344 L320.909,6.738 L316.075,6.738 L316.071,6.733 Z M310.688,21.043 C311.27638,20.6210514 311.991,20.4122383 312.714,20.451 L314.96,20.451 C315.784301,20.3868265 316.612158,20.5169821 317.377,20.831 C317.818901,21.0979197 318.070899,21.5926112 318.027,22.107 C318.011114,22.889463 317.550897,23.5945348 316.841,23.924 C315.714128,24.4513821 314.472732,24.6869378 313.231,24.609 C312.390649,24.6545595 311.553063,24.4786975 310.802,24.099 C310.260414,23.8169652 309.925305,23.2525099 309.937,22.642 C309.915675,22.0196438 310.196103,21.4252721 310.69,21.046 L310.688,21.043 Z M311.881,9.094 C312.396132,8.58286184 313.107208,8.31958131 313.831,8.372 C314.552732,8.3150287 315.262452,8.58176915 315.768,9.1 C316.22729,9.6895409 316.453984,10.4272744 316.405,11.173 C316.405,12.9823333 315.547,13.8866667 313.831,13.886 C313.115695,13.9328167 312.413286,13.6791087 311.893,13.186 C311.412549,12.6378966 311.169716,11.9212683 311.218,11.194 C311.1648,10.4352637 311.401781,9.68464393 311.881,9.094 Z M339,20.509 L339,11.235 C339.116238,9.89160651 338.617633,8.56787532 337.644,7.635 C336.480661,6.79181494 335.057029,6.38632761 333.624,6.49 C332.765671,6.49711864 331.910778,6.59941059 331.075,6.795 C330.211569,6.98485005 329.375842,7.2839242 328.588,7.685 L329.548,9.776 C330.16228,9.49022499 330.794637,9.24503245 331.441,9.042 C332.106534,8.83291014 332.800401,8.72800368 333.498,8.731 C334.20624,8.67099972 334.90764,8.90745513 335.435,9.384 C335.89155,9.9356008 336.11568,10.6431368 336.06,11.357 L336.06,12.094 L333.649,12.168 C331.943544,12.1092059 330.254524,12.5183195 328.765,13.351 C327.70197,14.064079 327.093822,15.2849357 327.165,16.563 C327.093612,17.7132726 327.513358,18.8398645 328.32,19.663 C329.205763,20.434883 330.359198,20.8280993 331.532,20.758 C332.428926,20.7890268 333.322594,20.6344647 334.157,20.304 C334.959741,19.9013756 335.65599,19.3147726 336.189,18.592 L336.281,18.592 L336.874,20.509 L338.994,20.509 L339,20.509 Z M330.8,18.009 C330.41554,17.6379994 330.212742,17.1173011 330.245,16.584 C330.197843,15.8291722 330.562352,15.1078047 331.198,14.698 C332.138324,14.2111676 333.187663,13.9732761 334.246,14.007 L336.038,13.932 L336.038,15.132 C336.093379,16.0682716 335.735991,16.9818401 335.06,17.632 C334.341258,18.2499891 333.412748,18.5685604 332.466,18.522 C331.863615,18.5664666 331.266506,18.3830153 330.793,18.008 L330.8,18.009 Z M350.758,8.542 L350.632,8.542 C350.648,8.359 350.674,7.932 350.707,7.26 C350.74,6.588 350.758,6.081 350.758,5.741 L350.758,1.134 L347.781,1.134 L347.781,20.504 L350.002,20.504 L350.545,18.873 L350.745,18.873 C351.77605,20.0676404 353.276329,20.753918 354.854375,20.7527656 C356.432421,20.7516132 357.931696,20.063145 358.961,18.867 C360.922157,15.638953 360.929476,11.5891146 358.98,8.354 C358.006732,7.10801823 356.489267,6.4119232 354.91,6.487 C353.257981,6.39610242 351.678545,7.17501274 350.745,8.541 L350.758,8.542 Z M357.409,13.571 C357.485197,14.8112157 357.202602,16.047136 356.595,17.131 C356.076189,17.9409046 355.163664,18.4112822 354.203,18.364 C353.190096,18.4558552 352.198861,18.0323822 351.565,17.237 C350.939024,16.1309293 350.657992,14.8629795 350.758,13.596 L350.758,13.396 C350.667992,12.1801241 350.952031,10.9658064 351.572,9.916 C352.213569,9.17249162 353.175238,8.78536457 354.153,8.877 C356.323,8.877 357.408333,10.4413333 357.409,13.57 L357.409,13.571 Z M372.916,20.542 C373.676897,20.3952665 374.416123,20.152666 375.116,19.82 L375.116,17.443 C374.379677,17.7735608 373.612209,18.0298301 372.825,18.208 C372.068725,18.366546 371.297699,18.4439839 370.525,18.439 C369.44517,18.5055134 368.387185,18.1146214 367.61,17.362 C366.868491,16.5101295 366.475668,15.4098665 366.51,14.281 L375.81,14.281 L375.81,12.7 C375.906187,11.0286449 375.330093,9.38821539 374.21,8.144 C373.05144,7.00392715 371.467209,6.40303695 369.844,6.488 C368.07301,6.39795035 366.354762,7.10572331 365.161,8.417 C363.956313,9.91151828 363.350384,11.8005921 363.461,13.717 C363.353311,15.6142222 364.015637,17.4746469 365.298,18.877 C366.6618,20.181114 368.506173,20.8598952 370.39,20.751 C371.234353,20.7590235 372.077631,20.6887224 372.909,20.541 L372.916,20.542 Z M372.058,9.581 C372.645674,10.3092877 372.942467,11.2295938 372.891,12.164 L366.555,12.164 C366.590911,11.2147876 366.949281,10.3061639 367.571,9.588 C368.167642,8.98661302 368.990734,8.66551298 369.837,8.704 C370.667026,8.66165708 371.474649,8.98120467 372.051,9.58 L372.058,9.581 Z M383.358,17.881 C382.968086,17.4581988 382.773613,16.8911077 382.822,16.318 L382.822,8.949 L386.797,8.949 L386.797,6.733 L382.822,6.733 L382.822,3.67 L380.981,3.67 L379.971,6.583 L377.926,7.654 L377.926,8.954 L379.832,8.954 L379.832,16.373 C379.832,19.2943333 381.237,20.755 384.047,20.755 C384.586893,20.7562652 385.125782,20.7084012 385.657,20.612 C386.091255,20.5398425 386.516406,20.4208135 386.925,20.257 L386.925,18.057 C386.222398,18.2777517 385.490463,18.3910313 384.754,18.393 C384.23701,18.4143319 383.732366,18.2315106 383.349,17.884 L383.358,17.881 Z M393.905,17.881 C393.515518,17.4579411 393.321113,16.8910459 393.369,16.318 L393.369,8.949 L397.344,8.949 L397.344,6.733 L393.369,6.733 L393.369,3.67 L391.539,3.67 L390.529,6.583 L388.485,7.654 L388.485,8.954 L390.385,8.954 L390.385,16.373 C390.385,19.2943333 391.790333,20.755 394.601,20.755 C395.140559,20.7562045 395.67911,20.7083408 396.21,20.612 C396.644255,20.5398425 397.069406,20.4208135 397.478,20.257 L397.478,18.057 C396.775398,18.2777517 396.043463,18.3910313 395.307,18.393 C394.787998,18.415711 394.280981,18.2328111 393.896,17.884 L393.905,17.881 Z M409.281,20.541 C410.041897,20.3942665 410.781123,20.151666 411.481,19.819 L411.481,17.442 C410.744619,17.7724122 409.977166,18.0286764 409.19,18.207 C408.433717,18.3654934 407.662696,18.4429307 406.89,18.438 C405.809904,18.5042985 404.751695,18.1134579 403.974,17.361 C403.232491,16.5091295 402.839668,15.4088665 402.874,14.28 L412.174,14.28 L412.174,12.699 C412.269738,11.0277084 411.693702,9.38744695 410.574,8.143 C409.414724,7.00340706 407.830414,6.40262437 406.207,6.487 C404.436304,6.39696878 402.718369,7.10476395 401.525,8.416 C400.320313,9.91051828 399.714384,11.7995921 399.825,13.716 C399.717041,15.6130804 400.379,17.4734865 401.661,18.876 C403.025042,20.1803758 404.869832,20.8591774 406.754,20.75 C407.60099,20.758803 408.446965,20.6888352 409.281,20.541 Z M408.422,9.58 C409.0101,10.3080573 409.306947,11.2285318 409.255,12.163 L402.92,12.163 C402.955911,11.2137876 403.314281,10.3051639 403.936,9.587 C404.532404,8.98587712 405.355076,8.66479922 406.201,8.703 C407.034644,8.65769595 407.84665,8.97789787 408.425,9.58 L408.422,9.58 Z M420.604,7.209 C419.848867,7.70153714 419.226839,8.37268178 418.793,9.163 L418.641,9.163 L418.25,6.736 L415.931,6.736 L415.931,20.504 L418.897,20.504 L418.897,13.309 C418.850669,12.2097721 419.24688,11.1378411 419.997,10.333 C420.75361,9.56134766 421.80114,9.14545934 422.881,9.188 C423.32302,9.18660415 423.763684,9.23694661 424.194,9.338 L424.484,6.611 C423.997206,6.51923979 423.502279,6.47768871 423.007,6.487 C422.153501,6.48706375 421.31887,6.7381487 420.607,7.209 L420.604,7.209 Z M434.687,8.541 L434.56,8.541 C434.576667,8.35833333 434.602,7.931 434.636,7.259 C434.67,6.587 434.687,6.08066667 434.687,5.74 L434.687,1.134 L431.721,1.134 L431.721,20.504 L433.942,20.504 L434.485,18.873 L434.685,18.873 C435.71605,20.0676404 437.216329,20.753918 438.794375,20.7527656 C440.372421,20.7516132 441.871696,20.063145 442.901,18.867 C444.862157,15.638953 444.869476,11.5891146 442.92,8.354 C441.946524,7.10772179 440.428613,6.41159303 438.849,6.487 C437.197329,6.39645963 435.618357,7.17532818 434.685,8.541 L434.687,8.541 Z M441.338,13.57 C441.414197,14.8102157 441.131602,16.046136 440.524,17.13 C440.005189,17.9399046 439.092664,18.4102822 438.132,18.363 C437.119096,18.4548552 436.127861,18.0313822 435.494,17.236 C434.868024,16.1299293 434.586992,14.8619795 434.687,13.595 L434.687,13.395 C434.596992,12.1791241 434.881031,10.9648064 435.501,9.915 C436.142569,9.17149162 437.104238,8.78436457 438.082,8.876 C440.252,8.876 441.337333,10.4403333 441.338,13.569 L441.338,13.57 Z M451.178,6.736 L448.212,6.736 L448.212,20.504 L451.181,20.504 L451.181,6.736 L451.178,6.736 Z M448.471,4.265 C448.811016,4.56894131 449.258896,4.72351936 449.714,4.694 C450.16126,4.72125058 450.600541,4.56652856 450.932,4.265 C451.233516,3.9496359 451.391302,3.52368745 451.368,3.088 C451.396472,2.64259366 451.238542,2.20539047 450.932,1.881 C450.598765,1.58302776 450.160194,1.43071606 449.714,1.458 C449.2599,1.42808551 448.812592,1.5803071 448.471,1.881 C448.164821,2.20555672 448.007261,2.6427398 448.036,3.088 C448.013231,3.52397963 448.171755,3.94996871 448.474,4.265 L448.471,4.265 Z M460.482,7.209 C459.727107,7.70182209 459.105141,8.37289985 458.671,9.163 L458.52,9.163 L458.129,6.736 L455.807,6.736 L455.807,20.504 L458.772,20.504 L458.772,13.309 C458.726563,12.2089911 459.124673,11.136796 459.877,10.333 C460.633161,9.56129124 461.680419,9.14536663 462.76,9.188 C463.202023,9.1865491 463.642694,9.23689229 464.073,9.338 L464.363,6.611 C463.876538,6.51928006 463.381947,6.47772903 462.887,6.487 C462.031458,6.48588521 461.194574,6.73702011 460.481,7.209 L460.482,7.209 Z M476.223,18.699 L476.362,18.699 L476.879,20.504 L479.202,20.504 L479.202,1.134 L476.223,1.134 L476.223,6.151 C476.241101,6.93499712 476.312937,7.7168306 476.438,8.491 L476.286,8.491 C475.321726,7.15349603 473.742325,6.39960535 472.096,6.491 C470.502253,6.41838671 468.971789,7.12102926 467.988,8.377 C466.017572,11.6024364 466.010244,15.6574624 467.969,18.89 C468.94554,20.1357534 470.464868,20.8315064 472.046,20.757 C473.700852,20.8456226 475.28281,20.0677095 476.223,18.703 L476.223,18.699 Z M470.38,17.186 C469.767178,16.1291074 469.481472,14.9142466 469.559,13.695 C469.483652,12.4486385 469.777953,11.2077715 470.405,10.128 C470.930596,9.31365545 471.847559,8.83786914 472.816,8.877 C473.835352,8.79245428 474.833891,9.19922513 475.504,9.972 C476.175878,11.0828368 476.476408,12.37883 476.362,13.672 L476.362,14.083 C476.446347,15.2448788 476.144738,16.4021013 475.504,17.375 C474.819912,18.1052358 473.837586,18.4796486 472.841,18.39 C471.866555,18.4480548 470.932975,17.9911315 470.381,17.186 L470.38,17.186 Z M492.462,20.541 C493.222975,20.3945701 493.962239,20.1519571 494.662,19.819 L494.662,17.442 C493.926017,17.7725476 493.158882,18.0288176 492.372,18.207 C491.615714,18.3654708 490.844695,18.4429079 490.072,18.438 C488.992226,18.5041377 487.934387,18.1133001 487.157,17.361 C486.415491,16.5091295 486.022668,15.4088665 486.057,14.28 L495.357,14.28 L495.357,12.699 C495.45285,11.0276925 494.8768,9.3873891 493.757,8.143 C492.597724,7.00340706 491.013414,6.40262437 489.39,6.487 C487.619255,6.39668282 485.901202,7.10452641 484.708,8.416 C483.503313,9.91051828 482.897384,11.7995921 483.008,13.716 C482.900041,15.6130804 483.562,17.4734865 484.844,18.876 C486.208042,20.1803758 488.052832,20.8591774 489.937,20.75 C490.784328,20.758975 491.63065,20.6890062 492.465,20.541 L492.462,20.541 Z M491.604,9.58 C492.191674,10.3082877 492.488467,11.2285938 492.437,12.163 L486.101,12.163 C486.13786,11.2139868 486.49611,10.305666 487.117,9.587 C487.713642,8.98561302 488.536734,8.66451298 489.383,8.703 C490.216644,8.65769595 491.02865,8.97789787 491.607,9.58 L491.604,9.58 Z M503.786,7.209 C503.030626,7.70125115 502.408535,8.37246301 501.975,9.163 L501.823,9.163 L501.432,6.736 L499.11,6.736 L499.11,20.504 L502.081,20.504 L502.081,13.309 C502.034669,12.2097721 502.43088,11.1378411 503.181,10.333 C503.937469,9.56113443 504.985097,9.14520696 506.065,9.188 C506.50669,9.18659967 506.947024,9.23694271 507.377,9.338 L507.668,6.611 C507.181194,6.51933046 506.686276,6.47778017 506.191,6.487 C505.336794,6.48649384 504.501362,6.73761046 503.789,7.209 L503.786,7.209 Z"></path>
			</svg>
		</a>
	</p>
						</div><!-- .site-branding -->
				</div>
				<div class="o-layout__item u-1/1@mobile u-1/3@desktop u-text-center@tablet u-text-right@desktop" id="header-social-search">
					<div class="header-search" id="header-search-container">
						
<form role="search" method="get" class="search-form" action="https://www.birdwatchingdaily.com/">
	<label for="search-form-625fc26b68592">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-625fc26b68592" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use href="#icon-search" xlink:href="#icon-search"></use> </svg><span class="screen-reader-text">Search</span></button>
</form>					</div>

					<button class="header-search-toggle" id="header-search-toggle" aria-expanded="false">
						<span class="screen-reader-text">Toggle search form</span>
						<svg role="img" aria-hidden="true" class="icon icon-close" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 30 30"><path d="M3.92 3l-.92.92 11.08 11.08-11.08 11.08.92.92 11.08-11.08 11.08 11.08.92-.92-11.08-11.08 11.08-11.08-.92-.92-11.08 11.08z" stroke-linejoin="round" stroke-width="1px" fill-rule="evenodd" /></svg>
						<svg role="img" aria-hidden="true" class="icon icon-search" xmlns="http://www.w3.org/2000/svg" height="15" width="15" viewBox="0 0 16.78 16.78"><path d="M6.1 10.3c-2.3 0-4.2-1.9-4.2-4.2s1.9-4.2 4.2-4.2c2.3 0 4.2 1.9 4.2 4.2 0 2.3-1.9 4.2-4.2 4.2m8.5 2.3l-3.3-3.3c1.8-2.9.8-6.6-2-8.4s-6.7-.9-8.4 2-.8 6.6 2 8.4c1 .6 2.1.9 3.2.9s2.2-.3 3.2-.9l3.3 3.3c.6.5 1.5.5 2-.1s.5-1.4 0-1.9"/></svg>
					</button>

					<div class="menu-social-navigation-container u-hidden@tablet"><ul id="site-header__social-menu" class="menu"><li id="menu-item-37" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a target="_blank" rel="noopener" href="https://www.facebook.com/BirdWatchingMagazine"><span class="screen-reader-text"><i class="icon-facebook"></i></span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg></a></li>
<li id="menu-item-38" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a target="_blank" rel="noopener" href="https://twitter.com/BirdWatchDaily"><span class="screen-reader-text"><i class="icon-twitter"></i></span><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg></a></li>
<li id="menu-item-94020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94020"><a target="_blank" rel="noopener" href="https://www.instagram.com/birdwatchingmagazine/"><span class="screen-reader-text"><i class="icon-instagram"></i></span><svg class="icon icon-instagram" aria-hidden="true" role="img"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg></a></li>
<li id="menu-item-3128" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-3128"><a target="_blank" rel="noopener" href="https://www.flickr.com/groups/998417@N24/pool/"><span class="screen-reader-text"><i class="icon-flickr"></i></span><svg class="icon icon-flickr" aria-hidden="true" role="img"> <use href="#icon-flickr" xlink:href="#icon-flickr"></use> </svg></a></li>
</ul></div>
											<div class="user-menu user-menu--mobile u-hidden@desktop"><a class="c-mobile-user-link" href="https://www.birdwatchingdaily.com/sign-in/"><span class="screen-reader-text">Log In</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.99 18.28" width="14" height="15"><path d="M8,18.28H1.78A1.72,1.72,0,0,1,.43,17.7a1.51,1.51,0,0,1-.42-1c0-.62,0-1.25,0-1.87a4.48,4.48,0,0,1,1.07-2.76A4.91,4.91,0,0,1,3.3,10.52a5.32,5.32,0,0,1,1.54-.23,2.29,2.29,0,0,1,1,.18,4.89,4.89,0,0,0,1.51.35c.26,0,.52,0,.78,0a6.19,6.19,0,0,0,2.39-.52.51.51,0,0,1,.22-.05c.38,0,.77,0,1.15.05a4.13,4.13,0,0,1,1.77.62,5,5,0,0,1,2,2.25A3.77,3.77,0,0,1,16,14.68c0,.66,0,1.33,0,2a1.69,1.69,0,0,1-1.44,1.59l-.36,0Z"></path><path d="M12.57,4.56A4.61,4.61,0,0,1,8,9.15,4.62,4.62,0,0,1,3.43,4.58,4.62,4.62,0,0,1,8,0,4.6,4.6,0,0,1,12.57,4.56Z"></path></svg></a></div>
						<a class="c-btn c-btn--primary c-btn--small-header u-hidden-header@tablet" style="padding:6px 8px;" href="https://www.birdwatchingdaily.com/sign-in/">Sign In</a>
					
					<div class="menu-subscribe-container u-hidden@tablet"><ul id="site-header__subscribe-menu" class="menu site-header__subscribe-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a href="/memberships/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-635554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-635554"><a href="https://www.birdwatchingdaily.com/memberships/">Memberships</a></li>
	<li id="menu-item-621864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621864"><a href="https://www.birdwatchingdaily.com/the-magazine/subscribe/">Magazine</a></li>
	<li id="menu-item-601892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601892"><a href="https://www.birdwatchingdaily.com/newsletter/">Newsletter</a></li>
	<li id="menu-item-636330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-636330"><a target="_blank" rel="noopener" href="https://magdogs.com/birdwatching-magazine/">Single Issues</a></li>
	<li id="menu-item-621859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621859"><a href="https://www.birdwatchingdaily.com/the-magazine/subscribe#subscribe-faq">Questions</a></li>
</ul>
</li>
</ul></div>				</div>
			</div>
		</div>
	</div>
	<nav id="site-navigation" class="main-navigation">
		<div class="o-wrapper">
			<button class="menu-toggle" id="primary-menu-toggle" aria-controls="site-header__primary-menu" aria-expanded="false"><svg class="icon icon-menu" aria-hidden="true" role="img"> <use href="#icon-menu" xlink:href="#icon-menu"></use> </svg><span class="screen-reader-text"> Primary Menu</span></button>
			<div class="menu-primary-navigation-container"><ul id="site-header__primary-menu" class="menu"><li id="menu-item-93956" class="menu-item menu-item-type-post_type_archive menu-item-object-gear menu-item-has-children menu-item-93956"><a href="https://www.birdwatchingdaily.com/gear/">Gear &#038; Books</a>
<ul class="sub-menu">
	<li id="menu-item-93951" class="menu-item menu-item-type-taxonomy menu-item-object-gear_cat menu-item-93951"><a href="https://www.birdwatchingdaily.com/gear/binoculars/">Binoculars</a></li>
	<li id="menu-item-93953" class="menu-item menu-item-type-taxonomy menu-item-object-gear_cat menu-item-93953"><a href="https://www.birdwatchingdaily.com/gear/spotting-scopes/">Spotting Scopes</a></li>
	<li id="menu-item-93950" class="menu-item menu-item-type-taxonomy menu-item-object-gear_cat menu-item-93950"><a href="https://www.birdwatchingdaily.com/gear/books/">Books</a></li>
	<li id="menu-item-93954" class="menu-item menu-item-type-taxonomy menu-item-object-gear_cat menu-item-93954"><a href="https://www.birdwatchingdaily.com/gear/feeders-other-backyard-items/">Feeders &amp; Other Backyard Items</a></li>
	<li id="menu-item-93952" class="menu-item menu-item-type-taxonomy menu-item-object-gear_cat menu-item-93952"><a href="https://www.birdwatchingdaily.com/gear/preventing-bird-window-collisions/">Preventing Bird-Window Collisions</a></li>
</ul>
</li>
<li id="menu-item-93957" class="menu-item menu-item-type-post_type_archive menu-item-object-locations_travel menu-item-has-children menu-item-93957"><a href="https://www.birdwatchingdaily.com/locations-travel/">Locations &#038; Travel</a>
<ul class="sub-menu">
	<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-locations_travel_cat menu-item-93966"><a href="https://www.birdwatchingdaily.com/locations-travel/featured-destinations/">Featured Destinations</a></li>
	<li id="menu-item-94023" class="menu-item menu-item-type-post_type_archive menu-item-object-hotspot menu-item-94023"><a href="https://www.birdwatchingdaily.com/hotspots/">Hotspots Near You</a></li>
	<li id="menu-item-114237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114237"><a href="https://www.birdwatchingdaily.com/tours/">Birding-Tour Providers</a></li>
	<li id="menu-item-93968" class="menu-item menu-item-type-taxonomy menu-item-object-locations_travel_cat menu-item-93968"><a href="https://www.birdwatchingdaily.com/locations-travel/travel-with-us/">Travel with Us</a></li>
</ul>
</li>
<li id="menu-item-93958" class="menu-item menu-item-type-post_type_archive menu-item-object-bird_identification menu-item-has-children menu-item-93958"><a href="https://www.birdwatchingdaily.com/birds/">Bird Identification</a>
<ul class="sub-menu">
	<li id="menu-item-93976" class="menu-item menu-item-type-taxonomy menu-item-object-bird_identification_cat menu-item-93976"><a href="https://www.birdwatchingdaily.com/birds/kenn-kaufmans-id-tips/">Kenn Kaufman&#8217;s ID Tips</a></li>
	<li id="menu-item-93974" class="menu-item menu-item-type-taxonomy menu-item-object-bird_identification_cat menu-item-93974"><a href="https://www.birdwatchingdaily.com/birds/david-sibleys-id-toolkit/">David Sibley&#8217;s ID Toolkit</a></li>
	<li id="menu-item-93975" class="menu-item menu-item-type-taxonomy menu-item-object-bird_identification_cat menu-item-93975"><a href="https://www.birdwatchingdaily.com/birds/field-guides-and-apps/">Field Guides and Apps</a></li>
</ul>
</li>
<li id="menu-item-93959" class="menu-item menu-item-type-post_type_archive menu-item-object-beginners menu-item-has-children menu-item-93959"><a href="https://www.birdwatchingdaily.com/beginners/">Birding for Beginners</a>
<ul class="sub-menu">
	<li id="menu-item-93983" class="menu-item menu-item-type-taxonomy menu-item-object-beginners_cat menu-item-93983"><a href="https://www.birdwatchingdaily.com/beginners/getting-started/">Getting Started</a></li>
	<li id="menu-item-93979" class="menu-item menu-item-type-taxonomy menu-item-object-beginners_cat menu-item-93979"><a href="https://www.birdwatchingdaily.com/beginners/attracting-birds/">Attracting Birds</a></li>
	<li id="menu-item-93980" class="menu-item menu-item-type-taxonomy menu-item-object-beginners_cat menu-item-93980"><a href="https://www.birdwatchingdaily.com/beginners/bird-friendly-yards/">Bird-friendly Yards</a></li>
	<li id="menu-item-683461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-683461"><a href="https://www.birdwatchingdaily.com/beginners/bird-cams/">Bird Cams</a></li>
	<li id="menu-item-93981" class="menu-item menu-item-type-taxonomy menu-item-object-beginners_cat menu-item-93981"><a href="https://www.birdwatchingdaily.com/beginners/helping-birds/">Helping Birds</a></li>
	<li id="menu-item-93978" class="menu-item menu-item-type-taxonomy menu-item-object-beginners_cat menu-item-93978"><a href="https://www.birdwatchingdaily.com/beginners/migration/">Migration</a></li>
	<li id="menu-item-93982" class="menu-item menu-item-type-taxonomy menu-item-object-beginners_cat menu-item-93982"><a href="https://www.birdwatchingdaily.com/beginners/feeding-tips/">Feeding Tips</a></li>
	<li id="menu-item-93977" class="menu-item menu-item-type-taxonomy menu-item-object-beginners_cat menu-item-93977"><a href="https://www.birdwatchingdaily.com/beginners/birding-faq/">Birding FAQ</a></li>
</ul>
</li>
<li id="menu-item-94006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94006"><a href="https://www.birdwatchingdaily.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-94005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94005"><a href="https://www.birdwatchingdaily.com/events/">Birding Festival and Events</a></li>
	<li id="menu-item-94004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94004"><a href="https://www.birdwatchingdaily.com/submit-event/">Submit event</a></li>
</ul>
</li>
<li id="menu-item-93960" class="menu-item menu-item-type-post_type_archive menu-item-object-news menu-item-has-children menu-item-93960"><a href="https://www.birdwatchingdaily.com/news/">News &#038; Features</a>
<ul class="sub-menu">
	<li id="menu-item-93987" class="menu-item menu-item-type-taxonomy menu-item-object-news_cat menu-item-93987"><a href="https://www.birdwatchingdaily.com/news/birdwatching/">Birdwatching</a></li>
	<li id="menu-item-93986" class="menu-item menu-item-type-taxonomy menu-item-object-news_cat current-news-ancestor current-menu-parent current-news-parent menu-item-93986"><a href="https://www.birdwatchingdaily.com/news/conservation/">Conservation</a></li>
	<li id="menu-item-93989" class="menu-item menu-item-type-taxonomy menu-item-object-news_cat menu-item-93989"><a href="https://www.birdwatchingdaily.com/news/species-profiles/">Species Profiles</a></li>
	<li id="menu-item-93988" class="menu-item menu-item-type-taxonomy menu-item-object-news_cat menu-item-93988"><a href="https://www.birdwatchingdaily.com/news/science/">Science</a></li>
</ul>
</li>
<li id="menu-item-93961" class="menu-item menu-item-type-post_type_archive menu-item-object-photography menu-item-has-children menu-item-93961"><a href="https://www.birdwatchingdaily.com/photography/">Photography</a>
<ul class="sub-menu">
	<li id="menu-item-93964" class="menu-item menu-item-type-taxonomy menu-item-object-photography_cat menu-item-93964"><a href="https://www.birdwatchingdaily.com/photography/how-to-photograph-birds/">How to Photograph Birds</a></li>
	<li id="menu-item-94022" class="menu-item menu-item-type-post_type_archive menu-item-object-photo menu-item-94022"><a href="https://www.birdwatchingdaily.com/photography/readers-gallery/">Reader Galleries</a></li>
	<li id="menu-item-94759" class="menu-item menu-item-type-taxonomy menu-item-object-photography_cat menu-item-94759"><a href="https://www.birdwatchingdaily.com/photography/featured-galleries/">Featured Galleries</a></li>
</ul>
</li>
<li id="menu-item-100677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100677"><a href="https://www.birdwatchingdaily.com/photo-contests/">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-683277" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-683277"><a href="https://www.birdwatchingdaily.com/photo-contests/photography-awards/">BirdWatching Photography Awards</a></li>
	<li id="menu-item-637618" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-637618"><a href="https://www.birdwatchingdaily.com/photo-contests/backyard-and-city-birds/">Backyard &#038; City Birds</a></li>
	<li id="menu-item-630454" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-630454"><a href="https://www.birdwatchingdaily.com/photo-contests/bird-portrait/">Bird Portrait</a></li>
	<li id="menu-item-625486" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-625486"><a href="https://www.birdwatchingdaily.com/photo-contests/birds-in-flight/">Birds in Flight</a></li>
	<li id="menu-item-121640" class="menu-item menu-item-type-post_type menu-item-object-contest menu-item-121640"><a href="https://www.birdwatchingdaily.com/photo-contests/color-of-birds/">Color Of Birds</a></li>
	<li id="menu-item-94001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94001"><a href="https://www.birdwatchingdaily.com/giveaways/">Giveaways</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav><!-- #site-navigation -->
</header><!-- #masthead -->
	<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
	<div class="o-wrapper">
		<!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to BirdWatching." href="https://www.birdwatchingdaily.com" class="home"><span property="name">BirdWatching</span></a><meta property="position" content="1"></span> &nbsp;&bull;&nbsp; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to News &amp; Features." href="https://www.birdwatchingdaily.com/news/" class="post post-news-archive"><span property="name">News & Features</span></a><meta property="position" content="2"></span> &nbsp;&bull;&nbsp; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Conservation News and Features Category archives." href="https://www.birdwatchingdaily.com/news/conservation/" class="taxonomy news_cat"><span property="name">Conservation</span></a><meta property="position" content="3"></span> &nbsp;&bull;&nbsp; New maps of bird biodiversity can help conservation action plans	</div>
</div>

	<div id="content" class="site-content">
	<div class="o-wrapper">
  			<div class="o-layout">
			<div class="o-layout__item primary-content-container">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<article id="post-687029" class="post-687029 news type-news status-publish has-post-thumbnail hentry news_cat-conservation">
	<header class="entry-header">
		<h1 class="entry-title u-font-weight-light">New maps of bird biodiversity can help conservation action plans</h1>						<div class="entry-meta">
				<p><span class="byline"> </span><span class="posted-on">Published <time class="entry-date published updated" datetime="2022-04-19T13:48:23-05:00">April 19, 2022</time></span></p>
			</div><!-- .entry-meta -->
		
			</header><!-- .entry-header -->

			<figure class="post-thumbnail aligncenter wp-caption" style="max-width: 775px">
			<img width="775" height="517" src="https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1.png" class="attachment-content_single size-content_single wp-post-image" alt="" loading="lazy" srcset="https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1.png 775w, https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1-310x207.png 310w, https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1-660x440.png 660w, https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1-768x512.png 768w, https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1-457x305.png 457w, https://cdn.birdwatchingdaily.com/2022/04/overall_2p5km_map2-775x517-1-600x400.png 600w" sizes="(max-width: 775px) 100vw, 775px" />						<figcaption class="wp-caption-text">Researchers mapped the number of bird species found across the contiguous U.S. Blue areas host fewer bird species than green or yellow areas do. Image by Kathleen Carroll and Anna Pidgeon</figcaption>
					</figure><!-- .post-thumbnail -->
			
	<div class="entry-content">
		<div class="c-sharing c-sharing--vertical u-hidden@tablet"><strong class="screen-reader-text">Share This:</strong>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox">
	<div class="custom_images">
		<a class="addthis_button_facebook c-sharing__item"><span class="screen-reader-text">Share to Facebook</span></a>
		<a class="addthis_button_twitter c-sharing__item"><span class="screen-reader-text">Share to Twitter</span></a>
		<a class="addthis_button_print c-sharing__item"><span class="screen-reader-text">Print this Article</span></a>
		<a class="addthis_button_email c-sharing__item"><span class="screen-reader-text">Share to Email</span></a>
		<a class="addthis_button_more c-sharing__item"></a>
		<!-- <a class="addthis_counter addthis_bubble_style"></a> -->
	</div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-517981e629dc7995"></script>
<!-- AddThis Button END --></div><p>New, highly detailed and rigorous maps of bird biodiversity could help protect rare or threatened species.</p>
<p>Researchers at the University of Wisconsin-Madison developed the maps at a fine-enough resolution to help conservation managers focus their efforts where they are most likely to help birds — in individual counties or forests, rather than across whole states or regions.</p>
<p>The maps span the contiguous U.S. and predict the diversity of birds that live in an area, related by traits such as nesting on the ground or being endangered. Those predictions are based on both detailed observations of birds and environmental factors that affect bird ranges, such as the degree of forest cover or temperature in an area.</p>
				<div id='1x1' style='margin-bottom: 40px;'>
					<script type='text/javascript'>
					googletag.display('1x1');
					</script>
				</div>
<p>&#8220;With these maps, managers have a tool they didn&#8217;t have before that allows them to get both a broad perspective as well as information at the level of detail that&#8217;s necessary for their action plans,&#8221; says Anna Pidgeon, a professor of forest and wildlife ecology at UW-Madison who helped lead the development of the maps.</p>
<p>Pidgeon worked with UW-Madison professor Volker Radeloff, postdoctoral researcher and lead author Kathleen Carroll, and others to publish the <a href="https://esajournals.onlinelibrary.wiley.com/doi/abs/10.1002/eap.2624" target="_blank" rel="noopener">research</a> and the final maps April 11 in the journal <em>Ecological Applications</em>. The maps (8+ GB in size) are available for public <a href="https://datadryad.org/stash/landing/show?id=doi%3A10.5061%2Fdryad.vq83bk3v0" target="_blank" rel="noopener">download</a> from the open-access website Dryad.</p>
<p>The research was designed to address two outstanding problems in conservation.</p>
<p>&#8220;Across the world we&#8217;re seeing huge species losses. In North America, 3 billion birds have been lost since 1970. This is across virtually all habitat types,&#8221; says Carroll. &#8220;And we&#8217;re seeing a disconnect between what scientists produce for conservation and how that translates to boots-on-the-ground management.&#8221;</p>
<h2>Data-driven maps show where birds really live</h2>
<p>Many resources previously available to conservation managers, such as species range maps, are both at too broad of a scale to be useful and not rigorously tested for accuracy.</p>
<p>To overcome those challenges, Carroll and her team wanted to develop data-driven maps of existing bird biodiversity. They produced the maps by extrapolating observations of birds from scientific surveys to mile-by-mile predictions of where different species really live. Those predictions were based on factors including rainfall, the degree of forest cover, and the extent of human influence on the environment, such as the presence of cities or farms.</p>
<p>To improve the predictive power of their maps, the scientists clustered individual species by behavior, habitat, diet, or conservation status — such as fruit eaters or forest dwellers. These groups are called guilds. Many conservation decisions happen at the guild level, rather than at the level of species. Guilds can also make up for limited information on the most endangered species.</p><div class="desktop-incontent-outer-box">
<div class="desktop-incontent-inner-box">
<div id='in-content-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content-1');})
</script>
</div>
</div>
</div>

<p>The final maps cover 19 different guilds at resolutions of 0.5, 2.5, and 5 kilometers. While the finest-grained maps were not as accurate, the 2.5-kilometer-resolution maps provided a good balance of accuracy and usefulness for realistic conservation needs, say the scientists. At the 5-kilometer resolution, the maps provide the greatest accuracy and are useful to conservationists operating across large areas.</p>
<p>&#8220;We see this being really applicable for things like forest management action plans for the U.S. Forest Service,&#8221; says Carroll. &#8220;They can pull up these maps for a group of interest, and they can get a very clear indication of what areas where they might want to limit human use.&#8221;</p>
<p>The maps may also help private land conservancies decide where to prioritize limited resources to maximize biodiversity protections.</p>
<p>Carroll is now working to extend the analysis down to individual species, rather than guilds made up of multiple species. The increased level of detail could help specialist conservation managers improve their work, especially those aiming to protect a single species.</p><div class="desktop-incontent-outer-box">
<div class="desktop-incontent-inner-box">
<div id='in-content-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content-2');})
</script>
</div>
</div>
</div>

<p><em>This work was supported in part by the U.S. Geological Survey Landsat Science Team and the NASA Biodiversity and Ecological Forecasting Program. Thanks to the University of Wisconsin-Madison for providing this news.</em>
<p><a href="https://www.birdwatchingdaily.com/news/species-profiles/tracking-project-reveals-osprey-migration-feat/" target="_blank" rel="noopener"><em>Tracking project reveals Osprey migration feat</em></a>
<div class="u-clear-both u-sans-serif u-text-center@mobile top-divider bottom-divider">
	<div class="o-wrapper">
		<div class="o-layout">
   <div class="u-padding-small o-layout__item u-1/4@tablet">
    <a href="https://www.birdwatchingdaily.com/newsletter/">
     <img alt="Birdwatching newsletter" src="https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/images/content-newsletter-signup.png" srcset="https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/images/content-newsletter-signup.png 1x, https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/images/content-newsletter-signup@2x.png 2x" /></a>
   </div>
			<div class="o-layout__item u-3/4@tablet">
				<p class="u-h2 u-font-weight-light u-margin-bottom-small">Read our newsletter!</p>
				<p>Sign up for our free e-newsletter to receive news, photos of birds, attracting and ID tips, and more delivered to your inbox.</p>
				<a class="c-btn c-btn--tertiary" href="https://www.birdwatchingdaily.com/newsletter/"> Sign Up for Free</a>
		 </div>
  </div>
	</div>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="c-sharing c-sharing--horizontal u-hidden@desktop">
			<strong class="screen-reader-text">Share This:</strong>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox">
	<div class="custom_images">
		<a class="addthis_button_facebook c-sharing__item"><span class="screen-reader-text">Share to Facebook</span></a>
		<a class="addthis_button_twitter c-sharing__item"><span class="screen-reader-text">Share to Twitter</span></a>
		<a class="addthis_button_print c-sharing__item"><span class="screen-reader-text">Print this Article</span></a>
		<a class="addthis_button_email c-sharing__item"><span class="screen-reader-text">Share to Email</span></a>
		<a class="addthis_button_more c-sharing__item"></a>
		<!-- <a class="addthis_counter addthis_bubble_style"></a> -->
	</div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-517981e629dc7995"></script>
<!-- AddThis Button END -->		</div>

										<script type="text/javascript">
				window._mNHandle = window._mNHandle || {};
				window._mNHandle.queue = window._mNHandle.queue || [];
				medianet_versionId = "121199"; 
				(function() {
					var sct = document.createElement("script"),
					sctHl = document.getElementsByTagName("script")[0],
					isSSL = 'https:' == document.location.protocol;
					sct.type = "text/javascript";
					sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUVGXD58' + (isSSL ? '&https=1' : '')+'';
					sct.async = "async";
					sctHl.parentNode.insertBefore(sct, sctHl);
				})();
				</script>
				<div id="781378978" class="pad-btm push-btm">
				<script type="text/javascript">
				  try {
					   window._mNHandle.queue.push(function () {
						window._mNDetails.loadTag("781378978", "660x200", "781378978");
						});
					  }
				  catch (error) {}
				</script>
				</div>
				</footer><!-- .entry-footer -->
</article><!-- #post-687029 -->
					</main><!-- #main -->
				</div><!-- #primary -->
			</div>
			<div class="o-layout__item secondary-content-container">
				
<aside id="secondary" class="widget-area widget-area--sidebar">
		<section id="text-2" class="widget-odd widget-first widget-1 widget widget_text">			<div class="textwidget"><div class="ad ad--sidebar"><div class="ad-advertisement-horizontal"><small>Advertisement</small></div><div id='right-rail-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('right-rail-1');})
</script>
</div>
</div>
</div>
		</section><section id="text-7" class="widget-even widget-2 widget--bg-catskill-white widget--featured-posts u-padding widget widget_text">			<div class="textwidget"><h4 class="u-margin-bottom-small">Editor's Picks</h4><ul class="u-margin-bottom-none u-sans-serif u-font-color-primary-link" style="margin-left: 0px !important; list-style-type: none !important;"><li class="u-margin-bottom-tiny" style="padding: 15px 0; overflow: auto;"><a class="" style="float: left; padding-right: 5px;" href="https://www.birdwatchingdaily.com/news/birdwatching/birding-festivals-in-the-second-half-of-april-2022/" aria-hidden="true" tabindex="-1"><img width="410" height="260" src="https://cdn.birdwatchingdaily.com/2021/06/90C82D97-D21A-4827-9128-B6B2208537B9-410x260.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New maps of bird biodiversity can help conservation action plans" loading="lazy" style="width: 90px; height: 47px; border: 1px solid #000;" /></a><div style="color: #000; font-family: Verdana, sans-serif; font-weight: bold; line-height: 1.5;">News</div><div style="overflow: auto;"><a href="https://www.birdwatchingdaily.com/news/birdwatching/birding-festivals-in-the-second-half-of-april-2022/" style="font-size: 15px !important;">Birding festivals in the second half of April 2022</a></div></li><li class="u-margin-bottom-tiny" style="padding: 15px 0; overflow: auto;"><div id="the-native-ad" style="display: none;">	<div id="native-1">		<script type="text/javascript">			googletag.cmd.push( function() { googletag.display("native-1"); })		</script>	</div></div></li><li class="u-margin-bottom-tiny" style="padding: 15px 0; overflow: auto;"><a class="" style="float: left; padding-right: 5px;" href="https://www.birdwatchingdaily.com/news/birdwatching/world-series-of-birding-open-to-teams-all-along-the-east-coast/" aria-hidden="true" tabindex="-1"><img width="410" height="260" src="https://cdn.birdwatchingdaily.com/2022/04/WSB-Femelschlaging-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New maps of bird biodiversity can help conservation action plans" loading="lazy" style="width: 90px; height: 47px; border: 1px solid #000;" /></a><div style="color: #000; font-family: Verdana, sans-serif; font-weight: bold; line-height: 1.5;">News</div><div style="overflow: auto;"><a href="https://www.birdwatchingdaily.com/news/birdwatching/world-series-of-birding-open-to-teams-all-along-the-east-coast/" style="font-size: 15px !important;">World Series of Birding open to teams all along the East Coast</a></div></li><li class="u-margin-bottom-tiny" style="padding: 15px 0; overflow: auto;"><a class="" style="float: left; padding-right: 5px;" href="https://www.birdwatchingdaily.com/birds/kenn-kaufmans-id-tips/identify-pectoral-sandpiper-with-these-tips/" aria-hidden="true" tabindex="-1"><img width="410" height="260" src="https://cdn.birdwatchingdaily.com/2022/04/pectoral-sandpiper-adult-april-galveston-texas-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New maps of bird biodiversity can help conservation action plans" loading="lazy" style="width: 90px; height: 47px; border: 1px solid #000;" /></a><div style="color: #000; font-family: Verdana, sans-serif; font-weight: bold; line-height: 1.5;">Bird Identification</div><div style="overflow: auto;"><a href="https://www.birdwatchingdaily.com/birds/kenn-kaufmans-id-tips/identify-pectoral-sandpiper-with-these-tips/" style="font-size: 15px !important;">Identify Pectoral Sandpiper with these tips</a></div></li></ul>
</div>
		</section><section id="text-3" class="widget-odd widget-3 widget widget_text">			<div class="textwidget"><div class="ad ad--sidebar"><div class="ad-advertisement-horizontal"><small>Advertisement</small></div><div id='right-rail-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('right-rail-2');})
</script>
</div>
</div>
</div>
		</section><section id="text-4" class="widget-even widget-4 widget widget_text">			<div class="textwidget"><p class="u-margin-bottom-none"><a href="https://www.birdwatchingdaily.com/hotspots/"><img alt="Hotspots Near You: View up-to-date info from local birders about easily accessible places to watch birds." src="https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/images/hotspots-callout.jpg" srcset="https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/images/hotspots-callout.jpg 1x, https://www.birdwatchingdaily.com/wp-content/themes/madavor-child-bwd/assets/images/hotspots-callout@2x.jpg 2x" /></a></p>
</div>
		</section><section id="text-5" class="widget-odd widget-5 widget widget_text">			<div class="textwidget"><div class="ad ad--sidebar"><div class="ad-advertisement-horizontal"><small>Advertisement</small></div><div id='right-rail-3'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('right-rail-3');})
</script>
</div>
</div>
</div>
		</section><section id="text-6" class="widget-even widget-last widget-6 widget--current-issue u-text-center widget widget_text">			<div class="textwidget"><p><strong class="widget--current-issue__heading">Current Issue</strong><span class="widget--current-issue__sub-heading u-h4">BirdWatching Magazine</span></p><p><img width="310" height="408" src="https://cdn.birdwatchingdaily.com/2022/04/BWM-2203-Cover-730x960-1-310x408.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://cdn.birdwatchingdaily.com/2022/04/BWM-2203-Cover-730x960-1-310x408.jpg 310w, https://cdn.birdwatchingdaily.com/2022/04/BWM-2203-Cover-730x960-1-502x660.jpg 502w, https://cdn.birdwatchingdaily.com/2022/04/BWM-2203-Cover-730x960-1-232x305.jpg 232w, https://cdn.birdwatchingdaily.com/2022/04/BWM-2203-Cover-730x960-1-600x789.jpg 600w, https://cdn.birdwatchingdaily.com/2022/04/BWM-2203-Cover-730x960-1.jpg 730w" sizes="(max-width: 310px) 100vw, 310px" /></p><a class="c-btn c-btn--primary c-btn--block u-text-upper" href="/the-magazine/current-issue/">See Inside</a>
</div>
		</section></aside><!-- #secondary -->
			</div>
		</div>
			</div>

	<div class="module-section related-stories page-bottom-feature u-margin-top u-margin-bottom">
    <div class="o-wrapper">
        <header class="module-section__header u-margin-bottom">
	        <h3>Related Posts</h3>
        </header>
        <div class="module-section__content o-layout o-layout--equal-height">
    	        			<div class="o-layout__item u-1/3@tablet">
    				<article id="post-687004" class="stacked stacked--border post-687004 news type-news status-publish has-post-thumbnail hentry bird_tag-rosspo1 news_cat-science">
		<a class="post-thumbnail" href="https://www.birdwatchingdaily.com/news/science/oldest-roseate-spoonbill-nesting-florida/" aria-hidden="true" tabindex="-1">
		<img width="410" height="260" src="https://cdn.birdwatchingdaily.com/2022/04/MacStone_220402_7790-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Oldest known Roseate Spoonbill found nesting in Florida" loading="lazy" />	</a>
		<div class="stacked__content">
		<header class="entry-header u-margin-bottom-small">
			<h2 class="u-h4 entry-title u-margin-bottom-none"><a href="https://www.birdwatchingdaily.com/news/science/oldest-roseate-spoonbill-nesting-florida/" rel="bookmark">Oldest known Roseate Spoonbill found nesting in Florida</a></h2>				<div class="entry-meta">
					<span class="byline"> </span><span class="posted-on">Published <time class="entry-date published updated" datetime="2022-04-18T11:00:14-05:00">April 18, 2022</time></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-excerpt">
			<p>The bird, now more than 18 years old, was banded as a chick in December 2003. </p>
		</div><!-- .entry-content -->
	</div>
</article><!-- #post-687004 -->
    			</div>
              			<div class="o-layout__item u-1/3@tablet">
    				<article id="post-686919" class="stacked stacked--border post-686919 news type-news status-publish has-post-thumbnail hentry tag-endangered-species tag-no-paywall bird_tag-whocra news_cat-conservation">
		<a class="post-thumbnail" href="https://www.birdwatchingdaily.com/news/conservation/documents-biden-administration-misled-public-over-secret-plan-to-weaken-whooping-crane-protections/" aria-hidden="true" tabindex="-1">
		<img width="410" height="260" src="https://cdn.birdwatchingdaily.com/2022/04/whooping-crane-shutterstock_732332866-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Documents: Biden administration misled public over secret plan to weaken Whooping Crane protections" loading="lazy" />	</a>
		<div class="stacked__content">
		<header class="entry-header u-margin-bottom-small">
			<h2 class="u-h4 entry-title u-margin-bottom-none"><a href="https://www.birdwatchingdaily.com/news/conservation/documents-biden-administration-misled-public-over-secret-plan-to-weaken-whooping-crane-protections/" rel="bookmark">Documents: Biden administration misled public over secret plan to weaken Whooping Crane protections</a></h2>				<div class="entry-meta">
					<span class="byline"> </span><span class="posted-on">Published <time class="entry-date published updated" datetime="2022-04-15T13:40:39-05:00">April 15, 2022</time></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-excerpt">
			<p>Officials seem to have been deliberately misleading the public about their intention to downlist the imperiled birds from endangered to threatened.</p>
		</div><!-- .entry-content -->
	</div>
</article><!-- #post-686919 -->
    			</div>
              			<div class="o-layout__item u-1/3@tablet">
    				<article id="post-686824" class="stacked stacked--border post-686824 news type-news status-publish has-post-thumbnail hentry tag-no-paywall news_cat-birdwatching">
		<a class="post-thumbnail" href="https://www.birdwatchingdaily.com/news/birdwatching/birding-festivals-in-the-second-half-of-april-2022/" aria-hidden="true" tabindex="-1">
		<img width="410" height="260" src="https://cdn.birdwatchingdaily.com/2021/06/90C82D97-D21A-4827-9128-B6B2208537B9-410x260.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Birding festivals in the second half of April 2022" loading="lazy" />	</a>
		<div class="stacked__content">
		<header class="entry-header u-margin-bottom-small">
			<h2 class="u-h4 entry-title u-margin-bottom-none"><a href="https://www.birdwatchingdaily.com/news/birdwatching/birding-festivals-in-the-second-half-of-april-2022/" rel="bookmark">Birding festivals in the second half of April 2022</a></h2>				<div class="entry-meta">
					<span class="byline"> </span><span class="posted-on">Published <time class="entry-date published updated" datetime="2022-04-12T11:56:59-05:00">April 12, 2022</time></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-excerpt">
			<p>25 birding events around North America this month.</p>
		</div><!-- .entry-content -->
	</div>
</article><!-- #post-686824 -->
    			</div>
                  </div>
    </div>
</div>


	</div><!-- #content -->

	<div class="ad ad--footer u-padding-small u-text-center">
	<div class="ad-advertisement-vertical">
			<div id='footer-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('footer-1'); })
		</script>
		</div>
		</div>
</div>
<div class="footer-newsletter-cta u-sans-serif u-text-center@mobile">
	<div class="o-wrapper">
		<div class="o-layout o-layout--middle">
			<div class="o-layout__item u-1/2@tablet">
				<p class="u-h2 u-margin-bottom-none">Stay in touch with BirdWatching</p>
				<p>Keep up to date on all the latest birding news and info.</p>
			</div>
			<div class="o-layout__item u-1/2@tablet u-text-right@tablet">
				<a class="c-btn c-btn--secondary" href="https://www.birdwatchingdaily.com/newsletter/"><svg class="c-btn__icon" xmlns="http://www.w3.org/2000/svg" width="25" height="19" viewBox="0 0 50.03 40" style="vertical-align: top; margin-top: 3px; margin-right: 5px;"><path d="M2438.56 11491.1c-.93.3-47.06 16.5-47.97 16.8-.77.3-.94.9-.03 1.3 1.09.4 10.32 4.1 10.32 4.1l6.11 2.4s29.45-21.5 29.85-21.8a.421.421 0 0 1 .57.6c-.29.3-21.39 23-21.39 23l-1.23 1.4 1.63.9s12.64 6.7 13.54 7.2a1.382 1.382 0 0 0 2.04-.9c.27-1.1 7.73-33.1 7.9-33.9.21-.9-.4-1.4-1.34-1.1zm-31.62 39.3c0 .6.37.8.89.3.69-.6 7.75-6.9 7.75-6.9l-8.64-4.4v11z" transform="translate(-2389.94 -11491)" fill="#41b783" /></svg> Sign Up for Our Free Newsletter!</a>
			</div>
		</div>
	</div>
</div>
	<footer id="colophon" class="site-footer site-footer--3-col">
	<div class="o-wrapper site-footer__top">
		<div class="o-layout">
			<div class="o-layout__item u-1/3@tablet">
				<section id="custom_html-13" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="u-tertiary-link" href="/the-magazine/subscribe/"><h4 class="u-margin-bottom-none">Subscribe Now</h4>

<p><strong>Save over 25%</strong> and get all-access: print+iPad</p>

<img alt="" src="/wp-content/themes/madavor-child-bwd/assets/images/footer-subscribe.png" srcset="/wp-content/themes/madavor-child-bwd/assets/images/footer-subscribe.png 1x, /wp-content/themes/madavor-child-bwd/assets/images/footer-subscribe@2x.png 2x" width="334" /></a></div></section>			</div>

			<div class="o-layout__item u-1/3@tablet">
				<strong class="u-h6 u-margin-bottom-small u-font-weight-bold">Follow Us</strong>
				<div class="menu-social-navigation-container"><ul id="site-footer__social-menu" class="menu menu--inline site-footer__social-menu"><li class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a target="_blank" rel="noopener" href="https://www.facebook.com/BirdWatchingMagazine"><span class="screen-reader-text"><i class="icon-facebook"></i></span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg></a></li>
<li class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a target="_blank" rel="noopener" href="https://twitter.com/BirdWatchDaily"><span class="screen-reader-text"><i class="icon-twitter"></i></span><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94020"><a target="_blank" rel="noopener" href="https://www.instagram.com/birdwatchingmagazine/"><span class="screen-reader-text"><i class="icon-instagram"></i></span><svg class="icon icon-instagram" aria-hidden="true" role="img"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg></a></li>
<li class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-3128"><a target="_blank" rel="noopener" href="https://www.flickr.com/groups/998417@N24/pool/"><span class="screen-reader-text"><i class="icon-flickr"></i></span><svg class="icon icon-flickr" aria-hidden="true" role="img"> <use href="#icon-flickr" xlink:href="#icon-flickr"></use> </svg></a></li>
</ul></div>				<section id="custom_html-14" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><strong class="u-h6 u-font-weight-bold u-margin-bottom-small">Become a member and get exclusive access to articles, contests and more!</strong>
<p>
	<a class="c-btn c-btn--primary c-btn--small" href="/memberships/">Start your free trial</a>
</p></div></section>			</div>

			<div class="o-layout__item u-1/3@tablet">
				<section id="nav_menu-5" class="widget-odd widget-first widget-1 o-layout__item u-1/2@tablet u-padding-left-none u-padding-right widget widget_nav_menu"><div class="menu-footer-navigation-column-1-container"><ul id="menu-footer-navigation-column-1" class="menu"><li id="menu-item-636748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636748"><a href="https://www.birdwatchingdaily.com/memberships/">Subscribe</a></li>
<li id="menu-item-636749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636749"><a href="https://www.birdwatchingdaily.com/advertise/">Advertise</a></li>
<li id="menu-item-636750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-636750"><a href="https://www.birdwatchingdaily.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-636751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636751"><a href="https://www.birdwatchingdaily.com/terms-of-use/">Terms of Use</a></li>
</ul></div></section><section id="nav_menu-6" class="widget-even widget-last widget-2 o-layout__item u-1/2@tablet u-padding-left-none widget widget_nav_menu"><div class="menu-footer-navigation-column-2-container"><ul id="menu-footer-navigation-column-2" class="menu"><li id="menu-item-636752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636752"><a href="https://www.birdwatchingdaily.com/about-us/">About Us</a></li>
<li id="menu-item-94015" class="menu-item menu-item-type-post_type menu-item-object-magazine menu-item-94015"><a href="https://www.birdwatchingdaily.com/the-magazine/meet-the-staff/">Meet the Staff</a></li>
<li id="menu-item-625817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-625817"><a href="https://www.birdwatchingdaily.com/contact/">Contact Us</a></li>
<li id="menu-item-636332" class="menu-item menu-item-type-post_type menu-item-object-magazine menu-item-636332"><a href="https://www.birdwatchingdaily.com/the-magazine/submission-guidelines/">Submissions</a></li>
</ul></div></section>			</div>
		</div>
	</div><!-- .site-footer__top -->

	<div class="site-footer__bottom">
		<div class="o-wrapper">
			&copy; 2022 Madavor Media, LLC. All rights reserved.		</div>
	</div><!-- .site-footer__bottom -->
</footer><!-- #colophon --></div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/madavor-galleries/js/mdv-stripe.js' id='mdv-stripe-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0' id='som_reset_password_script-js'></script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52457/script.js?ver=3.0.0' id='gsc_widget_script-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.birdwatchingdaily.com\/wp-admin\/admin-ajax.php","postID":"687029","nonce":"51c795daa1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.3' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_38b68ba1a77220e5356c180a61630b34","fragment_name":"wc_fragments_38b68ba1a77220e5356c180a61630b34","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor/assets/js/plugins/fontfaceobserver.js?ver=2.0.13' id='madavor-fontfaceobserver-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor/assets/js/search.js?ver=20180712' id='madavor-search-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor/assets/js/navigation.js?ver=20151215' id='madavor-navigation-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor/assets/js/skip-link-focus-fix.js?ver=20151215' id='madavor-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor/assets/js/plugins/jquery.matchHeight-min.js?ver=0.7.2' id='match-height-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-content/themes/madavor/assets/js/main.js?ver=20180712' id='madavor-main-js'></script>
<script type='text/javascript' src='https://www.birdwatchingdaily.com/wp-includes/js/wp-embed.min.js?ver=7fcfd9749d16980c42028d378fd48f60' id='wp-embed-js'></script>
<div id="amzn-assoc-ad-58e18ae4-08d1-46b0-8c26-ecd6a1a36e99"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=58e18ae4-08d1-46b0-8c26-ecd6a1a36e99"></script><script type="text/javascript">Stripe.setPublishableKey('pk_live_CsudCVH6iBPf2eCBcCzzTrFe00tqm0M9gb');</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div id='oop'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('oop'); })
		</script>
		</div>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/javascript">
/* <![CDATA[ */
var fontA = new FontFaceObserver('Noto Serif');
var fontB = new FontFaceObserver('Source Sans Pro');

Promise.all([fontA.load(), fontB.load()]).then(function () {
  document.documentElement.className += " fonts-loaded";
});
/* ]]> */
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-arrow-left" viewBox="0 0 11 22">
<path d="M2.2 11l8.5-9.5c.3-.4.3-.9 0-1.2-.2-.4-.7-.4-1-.1 0 0-.1 0-.1.1l-9.4 10.1c-.3.4-.3.9 0 1.2l9.4 10.1c.3.3.8.4 1.1.1 0 0 .1 0 .1-.1.3-.4.3-.9 0-1.2l-8.6-9.5z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 11 22">
<path d="M8.8 11l-8.6-9.5c-.3-.4-.3-.9 0-1.3.3-.3.8-.3 1.1 0l9.4 10.1c.3.4.3.9 0 1.2l-9.3 10.2c-.3.3-.8.4-1.1.1l-.1-.1c-.3-.4-.3-.9 0-1.2l8.6-9.5z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 25">
<path id="Close" class="st0" d="M1.4.5l-.9.9 11.1 11.1-11.1 11.1.9.9 11.1-11.1 11.1 11.1.9-.9-11.1-11.1 11.1-11.1-.9-.9-11.1 11.1-11.1-11.1z"></path>
</symbol>
<symbol id="icon-credit-card" viewBox="0 0 40 28">
<path d="M36 0h-32c-2.2 0-4 1.8-4 4v20c0 2.2 1.8 4 4 4h32c2.2 0 4-1.8 4-4v-20c0-2.2-1.8-4-4-4zm0 24h-32v-12h32v12zm0-18h-32v-2h32v2zm-28 10.2v1.2h1.2v-1.2h-1.2zm7.2 2.4v1.2h2.4v-1.2h1.2v-1.2h1.2v-1.2h-2.4v1.2h-1.2v1.2h-1.2zm4.8 1.2v-1.2h-1.2v1.2h1.2zm-6 0v-1.2h-2.4v1.2h2.4zm1.2-2.4h1.2v-1.2h-2.4v2.4h1.2v-1.2zm-4.8 1.2h1.2v-1.2h1.2v-1.2h-2.4v1.2h-1.2v1.2h-1.2v1.2h2.4v-1.2z"/></path>
</symbol>
<symbol id="icon-desktop" viewBox="0 0 35 31">
<path d="M31.5 0h-28c-1.9 0-3.5 1.5-3.5 3.4v18.9c.1 2 1.5 3.7 3.4 4.1l7.6 1.5s-6.6 3-2.3 3h17.5c4.2 0-2.3-3-2.3-3l7.6-1.5c1.9-.4 3.3-2.1 3.4-4.1v-18.9c.1-1.9-1.5-3.4-3.4-3.4zm0 22.4h-28v-19h28v19z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 18 32">
<path d="M18 5.6h-5.1c-.8.2-1.4 1-1.3 1.8v3.7h6.4l-1 5.2h-5.4v15.7h-6.1v-15.7h-5.5v-5.2h5.5v-3.1c0-4.4 3.1-8 7.3-8h5.2v5.6z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 11.2 5">
<path d="M2.6 5c-1.4.1-2.6-1-2.6-2.4s1-2.6 2.4-2.6 2.6 1 2.6 2.4v.1c.1 1.4-1 2.5-2.4 2.5zm6.1 0c-1.4 0-2.6-1-2.6-2.4s1-2.6 2.4-2.6 2.6 1 2.6 2.4v.1c.1 1.4-1 2.5-2.4 2.5z"></path>
</symbol>
<symbol id="icon-gear" viewBox="0 0 25 25">
<path d="M22.6 12.5c.1-1.6 1-3 2.4-3.6-.3-.9-.6-1.7-1-2.5-1.5.4-3-.1-4-1.3-1.1-1-1.5-2.6-1-4-.8-.4-1.6-.8-2.5-1-1.1 2.2-3.8 3-5.9 1.9-.9-.5-1.6-1.2-2-2-.9.3-1.7.6-2.5 1 .5 1.4.1 3-1 4-1 1.2-2.5 1.7-4 1.3-.5.9-.8 1.7-1.1 2.6 1.4.7 2.3 2.1 2.4 3.6-.1 1.6-1 3.1-2.4 3.9.3.9.6 1.7 1 2.5 2.1-.6 4.4.6 5.1 2.7.2.8.2 1.6 0 2.3.8.4 1.6.8 2.5 1 1.1-2.2 3.8-3 5.9-1.9.8.4 1.5 1.1 1.9 1.9.9-.3 1.7-.6 2.5-1-.5-1.4-.1-3 1-4 1-1.2 2.5-1.7 4-1.3.4-.8.8-1.6 1-2.5-1.3-.6-2.2-2-2.3-3.6zm-10.1 5.5c-3 0-5.4-2.4-5.4-5.4 0-3 2.4-5.4 5.4-5.4 3 0 5.4 2.4 5.4 5.4 0 2.9-2.4 5.3-5.4 5.4z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 33 32">
<path d="M1.7 8c0 2.7.9 4.7 2.7 5.8 1.2.7 2.7 1.1 4.1 1.1h.5c-.1 1.3.3 2.6 1.1 3.6h-.1c-2.3 0-10 .5-10 6.8 0 6.4 7.1 6.7 8.5 6.7h.5c1.9 0 3.8-.4 5.5-1.2 2.8-1.2 4.5-4.1 4.3-7.1 0-3.2-2.2-5.1-3.8-6.5-1-.8-1.8-1.6-1.8-2.3 0-.7.6-1.3 1.4-2 1.7-1.4 2.6-3.5 2.5-5.7 0-2.7-.4-4.4-2.5-5.6.5-.1.9-.2 1.4-.2 1.2-.2 2.9-.3 2.9-1.3v-.1h-8.4c-.3 0-8.8.3-8.8 8zm13.7 16.4c.2 2.6-2.1 4.4-5.4 4.7-3.4.2-6.1-1.3-6.3-3.8 0-1.3.5-2.6 1.5-3.4 1.2-1 2.6-1.6 4.2-1.7h.6c3.1 0 5.2 1.8 5.4 4.2zm-2.2-18.2c.8 2.9-.4 5.9-2.4 6.5-.2.1-.5.1-.7.1-1.8 0-3.6-1.8-4.3-4.3-.4-1.3-.4-2.7 0-3.9.3-1 1.1-1.9 2.1-2.2.2-.1.5-.1.7-.1 2.3 0 3.7.9 4.6 3.9zm14.3 6.2v-5.5h-3.7v5.5h-5.5v3.6h5.5v5.4h3.7v-5.4h5.5v-3.6h-5.5z"></path>
</symbol>
<symbol id="icon-image" viewBox="0 0 27 22">
<path d="M25.7 0h-24.3c-.8 0-1.4.6-1.4 1.4v19.2c0 .8.6 1.4 1.3 1.4h24.3c.8 0 1.4-.6 1.4-1.4v-19.2c0-.8-.6-1.4-1.3-1.4zm-1.4 19.2h-21.6v-16.4h21.6v16.4zm-5-7l-4.3 2.2-5.1-8.4-4.5 10.5h16.2l-2.3-4.3zm-1.4-2.6c.9 0 1.7-.7 1.7-1.7 0-.9-.7-1.7-1.7-1.7-.9 0-1.7.7-1.7 1.7 0 .9.8 1.7 1.7 1.7z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 29 29">
<path d="M25.8 0h-22.6c-1.8 0-3.2 1.4-3.2 3.2v22.6c0 1.8 1.4 3.2 3.2 3.2h22.6c1.8 0 3.2-1.4 3.2-3.2v-22.6c0-1.8-1.4-3.2-3.2-3.2zm-11.3 23.4c4.9 0 8.9-4 8.9-8.9 0-.5-.1-1.1-.2-1.6h2.6v11.6c0 .6-.5 1.1-1.1 1.1h-20.4c-.6 0-1.1-.5-1.1-1.1v-11.6h2.5c-.1.5-.2 1-.2 1.6 0 4.9 4 8.9 9 8.9zm-5.6-8.9c0-3.1 2.5-5.6 5.6-5.6 3.1 0 5.6 2.5 5.6 5.6 0 3.1-2.5 5.6-5.6 5.6-3.1 0-5.6-2.5-5.6-5.6zm15.8-6.4h-2.6c-.6 0-1.1-.5-1.1-1.1v-2.7c0-.6.5-1.1 1.1-1.1h2.6c.6 0 1.1.5 1.1 1.1v2.6c0 .7-.5 1.2-1.1 1.2z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 29 29">
<path d="M6.4 3.2c.1 1.7-1.2 3.1-2.8 3.2h-.4c-1.7.1-3.1-1.2-3.2-2.9v-.1c-.1-1.8 1.3-3.3 3.1-3.4h.1c1.7-.1 3.2 1.3 3.2 3v.2zm-6.4 25.8h6.4v-20.9h-6.4v20.9zm21.9-20.6c-2.5-.1-4.8 1.2-6.1 3.2h-.2l-.3-2.7h-5.8c0 1.8.2 3.9.2 6.3v13.8h6.4v-11.4c0-.5 0-1.1.2-1.6.5-1.1 1.3-2.6 3.1-2.6 2.3 0 3.2 1.9 3.2 4.5v11.1h6.4v-11.9c0-6-3.1-8.7-7.1-8.7z"></path>
</symbol>
<symbol id="icon-menu" viewBox="0 0 48 35">
<path d="M44.500,21.000 L3.500,21.000 C1.567,21.000 0.000,19.433 0.000,17.500 C0.000,15.567 1.567,14.000 3.500,14.000 L44.500,14.000 C46.433,14.000 48.000,15.567 48.000,17.500 C48.000,19.433 46.433,21.000 44.500,21.000 ZM44.500,7.000 L3.500,7.000 C1.567,7.000 0.000,5.433 0.000,3.500 C0.000,1.567 1.567,0.000 3.500,0.000 L44.500,0.000 C46.433,0.000 48.000,1.567 48.000,3.500 C48.000,5.433 46.433,7.000 44.500,7.000 ZM3.500,28.000 L44.500,28.000 C46.433,28.000 48.000,29.567 48.000,31.500 C48.000,33.433 46.433,35.000 44.500,35.000 L3.500,35.000 C1.567,35.000 0.000,33.433 0.000,31.500 C0.000,29.567 1.567,28.000 3.500,28.000 Z"/>
</symbol>
<symbol id="icon-paper-airplane" viewBox="0 0 50 40">
<path d="M48.6.1l-48 16.8c-.8.3-.9.9 0 1.3 1.1.4 10.3 4.1 10.3 4.1l6.1 2.4s29.4-21.5 29.9-21.8c.2-.1.5-.1.6.1.1.1.1.3 0 .5-.3.3-21.4 23-21.4 23l-1.2 1.4 1.6.9s12.6 6.7 13.5 7.2c.7.4 1.5.2 1.9-.5l.2-.4c.2-1.1 7.7-33.1 7.9-33.9.2-.9-.4-1.4-1.4-1.1zm-31.6 39.3c0 .6.4.8.9.3.7-.6 7.8-6.9 7.8-6.9l-8.7-4.4v11z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 14.9 14.9">
<path d="M6.1,11.3 C3.8,11.3 1.9,9.4 1.9,7.1 C1.9,4.8 3.8,2.9 6.1,2.9 C8.4,2.9 10.3,4.8 10.3,7.1 C10.3,9.4 8.4,11.3 6.1,11.3 M14.6,13.6 L11.3,10.3 C13.1,7.4 12.1,3.7 9.3,1.9 C6.5,0.1 2.6,1 0.9,3.9 C-0.8,6.8 0.1,10.5 2.9,12.3 C3.9,12.9 5,13.2 6.1,13.2 C7.2,13.2 8.3,12.9 9.3,12.3 L12.6,15.6 C13.2,16.1 14.1,16.1 14.6,15.5 C15.1,14.9 15.1,14.1 14.6,13.6"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 33 26">
<path d="M29.6 6.5v.8c-.1 10.4-8.6 18.8-19 18.7h-.3c-3.6 0-7.2-1-10.3-3 .5.1 1.1.1 1.6.1 3 0 6-1 8.4-2.8-2.9 0-5.4-1.9-6.3-4.6.4.1.8.1 1.3.1.6 0 1.2-.1 1.8-.2-3.1-.6-5.4-3.3-5.4-6.4v-.1c.9.5 2 .8 3.1.8-1.9-1.2-3-3.2-3-5.5 0-1.2.3-2.3.9-3.3 3.5 4.1 8.5 6.6 13.9 6.8-.8-3.5 1.4-7.1 4.9-7.9h1.6c1.9 0 3.6.7 4.9 2.1 1.5-.3 3-.8 4.3-1.6-.5 1.5-1.6 2.8-3 3.6 1.3-.2 2.6-.5 3.9-1-.8 1.3-2 2.5-3.3 3.4z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 26 23">
<path d="M25.9 5.5c-1.5 8.3-9.6 15.3-12 16.9s-4.7-.6-5.5-2.3c-.9-1.9-3.7-12.4-4.4-13.3l-2.9.9-1.1-1.4s4.4-5.4 7.8-6c3.6-.7 3.6 5.6 4.4 9 .8 3.4 1.4 5.3 2.1 5.3s2.1-1.9 3.6-4.8-.1-5.4-3-3.6c1.2-7.2 12.4-9 11-.7z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path d="M32 16c0-1.6-.2-3.2-.7-4.8l-7.1 18.6c4.8-2.9 7.8-8.1 7.8-13.8zm-21.1 15.2c3.4 1.1 7 1.1 10.4-.1l-4.9-12.7-5.5 12.8zm-10.2-19.7c-2.1 7.2 1 14.8 7.5 18.5l-7.5-18.5zm8.1-1.1h-.7c-.7 0-1.3.5-1.4 1.3v.3l5.3 13.3 3.6-8.5-2-5.1c-.7-.8-1.7-1.3-2.8-1.3v-.8h11.2v.8l-1.2.1c-.6-.1-1.1.4-1.2 1v.4l4.9 13 1.4-3.6c2.5-5.6.9-9.7.9-9.7-2.5-5.1.6-5.8.6-5.8.2 0 .4 0 .6-.1-5.5-6.8-15.6-7.6-22.4-1.9-1.8 1.6-3.3 3.6-4.3 5.9l7.5-.1v.8z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 34 26">
<path d="M17 0c-16.7 0-17 1.5-17 13s.3 13 17 13 17-1.5 17-13-.3-13-17-13zm5.4 13.6l-7.6 3.5c-.4.2-.9.1-1.1-.3-.1-.2-.1-.3-.1-.5v-6.6c-.1-.4.3-.8.7-.9.2 0 .4 0 .5.1l7.6 3.5c.7.3.7.8 0 1.2z"></path>
</symbol>
</defs>
</svg><script type="text/javascript" src="https://s.skimresources.com/js/163615X1630854.skimlinks.js"></script>
</body>
</html>
